overclockzonefanpage  overclockzoneth  TV  
Results 1 to 11 of 11
  1. #1
    OverclockZone Member NengCom2's Avatar
    Join Date
    26 Nov 2007

    Default เปิดคอมแล้วดับไปประมาณ 2 วินาที แล้วก็ติดเองขึ้นมาเองครับ

    เปิดคอมแล้วดับไปประมาณ 2 วินาที แล้วก็ติดเองขึ้นมาเองครับ
    พอจะทราบสาเหตุไหมครับ ว่าเป็นที่อะไรครับ
    ช่วยแนะนำหน่อยครับ

  2. #2
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    27/10/62 ทริป อุดรฯ , หนองคาย , เวียงจันทน์

    Default

    oc รึปาว
    ถ้าใช่ ก็ปกติ

  3. #3
    K@B
    Guest

    Default

    ท่านลองแกะ CPU แล้วก็ทาซิลิโคนใหม่ดูครับ

  4. #4
    phob
    Guest

    Default

    ถ้า OC ก็ปกติ

  5. #5
    OverclockZone Member NengCom2's Avatar
    Join Date
    26 Nov 2007

    Default

    Quote Originally Posted by TWK. View Post
    oc รึปาว
    ถ้าใช่ ก็ปกติ
    OC ครับ

    Quote Originally Posted by K@B
    ท่านลองแกะ CPU แล้วก็ทาซิลิโคนใหม่ดูครับ
    ไม่อยากแงะเครื่องแล้วครับ

    Quote Originally Posted by phob
    ถ้า OC ก็ปกติ
    ครับขอบคุณมากครับ

  6. #6
    OverclockZone Member Mixkase's Avatar
    Join Date
    14 Feb 2009
    Location
    สุขสวัสดิ์, บางแค

    Default

    ผมก็เป็น สรุปคือ ปกติ - -

  7. #7
    OverclockZone Member NengCom2's Avatar
    Join Date
    26 Nov 2007

    Default

    Quote Originally Posted by Mixkase View Post
    ผมก็เป็น สรุปคือ ปกติ - -
    น่าจะปกติครับ เพราะผมก็ OC ด้วยครับ

  8. #8
    OverclockZone Member
    Join Date
    7 Dec 2006

    Default

    ของผมไม่ OC มันก็เป็น

  9. #9
    OverclockZone Member newgenguru's Avatar
    Join Date
    3 Jul 2009
    Location
    Esan ใต้ ? ไทยแลนด์

    Default

    ผมวา ไฟอาจไม่พอ เครื่องผมก็เป็น ตอนที่ oc 3.15 ไฟauto เปิดแล้วมันจะดับ แล้วติดเองอีก พอปรับไฟเพิ่มก็เปิดได้ตามปกติ
    ปล. ลองตามท่านอื่นดูก็ได้นะคับ เผื่อว่าคอมผมมันเอ๋อเอง

  10. #10
    phob
    Guest

    Default

    มันเป็นการปรับค่าน่ะครับ ติด 2 วิเพื่อปรับค่า

    ข้อสังเกตุ

    ถ้าปิดเครื่อง โดยไม่ถอดปลั๊ก ให้มีไฟเลี้ยงเมนบอร์ด พอเปิดเครื่องใหม่ ก็จะไม่เกิดอาการนี้

    ถ้าถอดปลั๊ก แล้วเปิดเครื่องก็จะเจออาการนี้ตลอด

    สังเกตจากเครื่องผมเอง 3 เครื่องนะครับ

  11. #11
    OverclockZone Member NengCom2's Avatar
    Join Date
    26 Nov 2007

    Default

    Quote Originally Posted by jumpjet View Post
    ของผมไม่ OC มันก็เป็น
    อันนี้ไม่ทราบครับ

    Quote Originally Posted by newgenguru
    ผมวา ไฟอาจไม่พอ เครื่องผมก็เป็น ตอนที่ oc 3.15 ไฟauto เปิดแล้วมันจะดับ แล้วติดเองอีก พอปรับไฟเพิ่มก็เปิดได้ตามปกติ
    ปล. ลองตามท่านอื่นดูก็ได้นะคับ เผื่อว่าคอมผมมันเอ๋อเอง
    ผมปรับไฟที่ 1.6 อ่ะครับสำหรับ CPU E5200 เหมือนกันครับ 333*12.5

    Quote Originally Posted by phob
    มันเป็นการปรับค่าน่ะครับ ติด 2 วิเพื่อปรับค่า

    ข้อสังเกตุ

    ถ้าปิดเครื่อง โดยไม่ถอดปลั๊ก ให้มีไฟเลี้ยงเมนบอร์ด พอเปิดเครื่องใหม่ ก็จะไม่เกิดอาการนี้

    ถ้าถอดปลั๊ก แล้วเปิดเครื่องก็จะเจออาการนี้ตลอด

    สังเกตจากเครื่องผมเอง 3 เครื่องนะครับ
    น่าจะใช้ครับ เพราะบ้างที่ไม่ถอดปลั๊กมันก็ติดเลย ขอบคุณครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •