overclockzonefanpage  overclockzoneth  TV  
Results 1 to 7 of 7
  1. #1
    OverclockZone Member westlife's Avatar
    Join Date
    28 Oct 2007
    Location
    ราชบุรี กรุงเทพ ดินแดง อนุเสาวรีย์ช

    Default ทำไมเครื่องผมไล้แผ่นแล้วช้ามากเร็วได้ไม่เกิน2.2xเลยแถมกินCPUอีก

    DVD rom ของsumsungเพิ่งซื้อมาใหม่ด้วยครับ ใช้กับเครื่องอื่นไล้เร็วมากปกติ

    พอมาใส่เครื่องผม ไล้ได้เร็วแค่เนี้ย แถม กินcpu อีก ฟังเพลงเสียงกระตุกด้วย งง งะ

    เป็นที่บอร์ดปะครับ

    สเปค

    Cpu q6600

    ram 4g

    MB Asus p5kc

    hdd 500gb


    ปล. เป็นกับdvd rom 3ยี่ห้อเลยครับ sumsung trudirect lite on asus เป็นหมดละมั้ง-*-

    ผมใช้แผ่นของ Sonyนะครับ แผ่นไหนๆมันก็เป็นหมดอ่า





    Last edited by westlife; 13 Aug 2009 at 12:14:13.

  2. #2

    Default

    เปิดแท็บ Processes ในหน้าต่าง Taskmanager ดูครับ ว่า Processe ตัวไหนแอบเอาซีพียูเราไปกิน ถ้าพบชื่อแปลกๆ หรือไม่แน่ใจไงก็พิมพ์ในช่องค้นหา google ครับ ว่ามันจะเป็นไวรัสหรือเปล่า....
    ^
    ปล. ผมเห็นความเร็วเป็น 8x แต่มันไรท์จริงที่ 2.2x งงเหมือนกันไม่เคยเป็น แผ่นคุณภาพต่ำ , แผ่นปลอมก็ทำให้เกิดปัญหาพวกนี้ได้ รวมถึงลองเปลี่ยนโปรแกรมที่ใช้ไรท์ดูด้วยครับ .... ไงก็ลองเปลี่ยนแผ่นดูครับ ลองไรท์ CD ดูมั่งก็ได้ จากภาพรู้สึกว่าจะไรท์ DVD อยู่
    ^
    โปรแกรมเบิร์นไฟล์อิมเมจส่วนใหญ่ มันจะอ้างอิงใช้ระบบอ่านเขียนของ Nero หากลง Nero ไว้ลองดาวน์เกรดเวอร์ชั่น Nero หรือ อัพเป็นเวอร์ชั่นที่ใหม่กว่าก็ได้

  3. #3
    OverclockZone Member westlife's Avatar
    Join Date
    28 Oct 2007
    Location
    ราชบุรี กรุงเทพ ดินแดง อนุเสาวรีย์ช

    Default

    ขอบคุณครับ ผมใช้Nero 8 ก็เป็นหมดครับ เป็นหมดเลย แต่เครื่องคนอื่นปรกติ แผ่นไรท์ก็ของsony

    อะครับ มันเป็นทุกแผ่นเลยครับ T_T

    ไม่ใช่เป็นตอแนไลท์อย่างเดียวนะครับ เป็นตอนอ่านแผ่นด้วยหมดเลย

    แล้วก็ที่Processes ก็ไม่ม่ไรเลยอะครับปกติไม่มีตัวไหนกินเยอะเลย

    CD ก็เป็นครับไม่เฉพาะแค่ DVD เป็นหมดทั้ง CD DVD
    Last edited by westlife; 13 Aug 2009 at 12:20:54.

  4. #4
    OverclockZone Member
    Join Date
    27 Jan 2007

    Default

    เคยเป็นครับช้ายังพอว่ากะเล่นเน็ตรอเปิดหน้าเว็บแทบไม่ขึ้นเลยดู processes มันก็บอกnero ใช้ cpu 50-60%
    แต่ผมว่าแม่ม!นั่นแหละตัวการ ขนาด c2d แค่ไรท์แผ่นกะเล่นเน็ตเปิดหน้าเว็บแทบไม่ขึ้นเลย พอหยุดไรท์คอม.
    ก็ปกติ ลงวินโดวส์ใหม่หายครับอาการนี้

    แต่จำได้มีสมาชิก ocz. แนะวิธีแก้ไว้โดยคุณ Phob ครับ ผมbookmarksหน้านี้ไว้ครับ ลองดูครับ

    http://forums.overclockzone.com/foru...d.php?t=326574

  5. #5
    OverclockZone Member westlife's Avatar
    Join Date
    28 Oct 2007
    Location
    ราชบุรี กรุงเทพ ดินแดง อนุเสาวรีย์ช

    Default

    ขอบคุณมากครับยังไงจะลองดู แต่ผมอยากรู้ว่ามันเป็นเพราะอะไรครับ

  6. #6
    phob
    Guest

    Default

    อาจจะเป็นที่ DMA mode

    วิธีเช็คนะครับ ใช้นีโร นี่แหละครับ ไปที่ Nero toolKit เลือก Nero info Tool รอโหลดสักพัก จะขึ้นหน้าจอนึงมา ไปที่ แทป configuration ดูที่ไดร์ฟดีวีดี ซึ่งจะอยู่ใน secondary IDE ดูว่า DMA เป็น on หรือป่าว ถ้า off ก็ชัวร์ครับ

    ถ้าไม่ใช่ก็รอท่านอื่น ถ้าใช่ผมจะมีโผสวิธีแก้ให้

  7. #7
    OverclockZone Member westlife's Avatar
    Join Date
    28 Oct 2007
    Location
    ราชบุรี กรุงเทพ ดินแดง อนุเสาวรีย์ช

    Default

    ขอบคุณครับ ผมลองทำตามพี่ข้างบนแล้วครับ เหมือนเดิมครับ ลงวินโดใหม่จะหายไหมเนี่ย ถ้าลงไหม่ไม่หายสงสัย

    บอร์ดเน่ามั้งเนี่ยT_T


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •