overclockzonefanpage  overclockzoneth  TV  
Results 1 to 4 of 4

Thread: Linksys WAG54G ของผมมีปัญหา หรือ ปัญหาเกิดจากผมเอง

  1. #1
    OverclockZone Member
    Join Date
    21 Apr 2007

    Question Linksys WAG54G ของผมมีปัญหา หรือ ปัญหาเกิดจากผมเอง

    คือ ปกติผมใช้ wireless แล้ว สัญญาณไปไม่ค่อยถึง บางวันเล่นได้ บางวันหาสัญญาณไม่เจอก็เล่นไม่ได้ ผมก็เลยใช้สายแลน ทีนี้เครื่องที่เสียบ port 1 ก็เล่นได้ปกติ แต่ port2 เวลาเปิดเครื่องใช้ internet จะเล่นไม่ได้ ต้องถอดเสียบสายใหม่(ทุกครั้งที่เปิดเครื่อง) ถึงจะเล่นได้ เลยอยากจะทราบว่า ผมต้อง set up ค่าอะไรเพิ่มเติมหรือป่าว หรือ ต้องเอาไปเคลม ขอบคุณครับ

  2. #2
    OverclockZone Member Ordinary_Man's Avatar
    Join Date
    24 Sep 2006
    Location
    Thailand

    Default

    ลองสลับ port ดูหรือยังครับ

    ถ้าสลับแล้วไม่เป็น ก็เอาไปเครม

    หรือถ้าเป็น ผมว่าก็เอาไปเครมอยู่ดี

    -*- แล้วผมจะตอบทำไมเนี่ย

  3. #3
    OverclockZone Member Ordinary_Man's Avatar
    Join Date
    24 Sep 2006
    Location
    Thailand

    Default

    ลองสลับ port ดูหรือยังครับ

    ถ้าสลับแล้วไม่เป็น ก็เอาไปเครม

    หรือถ้าเป็น ผมว่าก็เอาไปเครมอยู่ดี

    -*- แล้วผมจะตอบทำไมเนี่ย

  4. #4
    OverclockZone Member naruebase's Avatar
    Join Date
    22 Sep 2006
    Location
    บางบอน4 หนองแขม บางแค วงเวียนใหญ่ ท่าพระ พระราม2 ดาวคะนอง

    Default

    มันมีตั้ง 4 พอร์ท ก็ลองสลับไปๆมาๆดูอ่ะว่าพอร์ทอื่นมันมีปญหาเช่นเดียวกันรึป่าว


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •