overclockzonefanpage  overclockzoneth  TV  
Results 1 to 15 of 15
  1. #1
    OverclockZone Member fergomon's Avatar
    Join Date
    9 Nov 2006

    Default เสียง Beep ไบออสมันแบบนี้ครับ..

    มีเสียงให้ ฟังนะครับ



    ฝากไฟล์ Beep Bios_P4B-MX.wav

    เมนบอร์ดเป็น P4B-MX

    -มีแรม 3 ตัว ทดสองสลับแรมแล้ว เสียงเหมือนเดิมเลยครับ หน้าจอไม่ติดนะครับ

    -เปลี่ยนกาดจอแล้ว เสียงเหมือนเดิมครับ

    -เปลี่ยน พาวเวอร์ แล้วเสียงเหมือนเดิมครับ

    ขอคุณมากครับ กำลัง งง อยู่เลยครับ ไม่ทราบว่าบอร์ดไปแล้วหรือไม่ครับ อาการแบบนี้

  2. #2
    OverclockZone Member Brother's Avatar
    Join Date
    21 Jan 2008
    Location
    เสนานิคม

    Default

    ลองถอดแรมออกเหลือตัวเดียว ถ้ายังไม่ติด เปลี่ยนสลับตัวไปเรื่อยๆ

  3. #3
    OverclockZone Member bunyawat's Avatar
    Join Date
    31 Oct 2007
    Location
    Nonthaburi

    Default

    แหม่ เพิ่งเคยเห็นคนตั่งกระทู้เกี่ยวกับเสียง beep เเล้วชัดเจน 555

  4. #4
    OverclockZone Member fergomon's Avatar
    Join Date
    9 Nov 2006

    Default

    - สลับแรมแล้วไม่ติดครับ

  5. #5
    OverclockZone Member kahung's Avatar
    Join Date
    6 Nov 2007
    Location
    พันธ์ทิพย์ ประตูน้ำ,BTSพญาไท

    Default

    ใส่แถวทีละตัว แล้วเปิดดูครับ

  6. #6
    OverclockZone Member fergomon's Avatar
    Join Date
    9 Nov 2006

    Default

    - อ่อ ลองตามที่บอกแล้วครับ ไล่ใส่ทีละตัวเลยครับ เสร็จจนครบ 3 ตัวแล้วคับผม เสียงเดียวกันเลยครับ เห่อๆๆ มันไม่หายครับ

  7. #7
    OverclockZone Member pheonix59's Avatar
    Join Date
    6 May 2009
    Location
    Dindaeng

    Default

    แจ่มมากครับ...มีเสียงจริงๆมาให้ฟังด้วย...แบบนี้มีเทพมาแก้ปัญหาได้ตรงจุดแน่นอน

  8. #8
    OverclockZone Member jeloly25's Avatar
    Join Date
    31 Jan 2009

    Default

    ผมไม่ได้โหลดฟังอะ แต่ถ้ามีเสียงละเกี่ยวกับแรม ลองเอายางลบ ลบที่ขาเสียบแรมดูมันจะทำความสะอาด ลองดูๆ

  9. #9
    OverclockZone Staff มหาชะนี's Avatar
    Join Date
    16 Sep 2006
    Location
    a happy place

    Default

    เป็นวิธีที่เจ๋งมาก สำหรับการวิเคราะห์ปัญหา

  10. #10
    OverclockZone Member fergomon's Avatar
    Join Date
    9 Nov 2006

    Default

    - ถ้าทำมาตามที่ท่าน พี่ๆ ทั้งหลายด้านบนบอกแล้วมันเหมือนเดิม มันน่าจะเสียจากอะไรครับผม

    ขอบคุณล่วงหน้าจ้า

  11. #11
    OverclockZone Member manchester2548's Avatar
    Join Date
    4 Dec 2006
    Location
    สิงโตมา ( ราชสีมา ^^)

    Default

    ไบออสค่ายไหนอ่ะ

  12. #12
    OverclockZone Member spcom.info's Avatar
    Join Date
    23 Jun 2009
    Location
    trang

    Default

    เปลี่ยนซิงค์ CPU หรืออัดรอบพัดลมเพิ่มเข้าไปครับ แบบของ จขกท นี้เปล่า อิๆๆ http://forums.overclockzone.com/foru...d.php?t=528888

  13. #13
    OverclockZone Member skyline_008's Avatar
    Join Date
    10 Jul 2008
    Location
    จะโบยบินไปสุดขอบฟ้า..ไปเอาเดือนดารามาไว้ที่นี่

    Default

    ถ้าไม่หาย ก็เมนบอร์ดอำลาไปแล้ว

  14. #14
    OverclockZone Member baanonline's Avatar
    Join Date
    4 Aug 2009

    Default

    BIOS ของไรครับ
    ของ AMI หรือ Awards
    เพราะ ความหมายมันจะต่างกัน
    บอกรุ่นเมนบอร์ดมาก็ได้ครับ

  15. #15
    OverclockZone Member fergomon's Avatar
    Join Date
    9 Nov 2006

    Default

    - P4B-MX เมนบอร์ด ตัวนี้นะครับ ตอนนี้เข้าไบออสไม่ได้เลยไม่ทราบจิงๆว่ามันใช้รุ่นอะไรครับ

    ก่อนหน้านี้เสียง แบบ นี้ครับแต่แรมมันเสียไปแถวนึงครับ เปลี่ยนมาแล้ว หายครับ แต่ใช้มาให้พักนึง2-3 อาทิตย์ เสียง เดมเลยคับแต่ว่ามันสลับยังไงมันไม่มาแล้วอ่ะครับ เห่อๆๆ...


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •