overclockzonefanpage  overclockzoneth  TV  
Results 1 to 4 of 4
  1. #1
    OverclockZone Member -@จอมพล@-'s Avatar
    Join Date
    8 Aug 2008

    Default คอมเกิดอาการแบบนี้ดูให้ทีครับ

    คอมพิวเตอร์ เดิมHDD มี 3ตัว
    1. IDE SEAGATE 160 GB เป็น OS
    2. SATA SEAGATE 160 GB
    3. SATA SEAGATE WESTERN 640 GB
    ปัญหาที่เกิดขึ้นคือ ผมเอา HDD 1TB BUFF 32 รุ่น GREEN ใส่เข้าไปในเครื่องปรากฎว่า
    ็พอบู๊ตขึ้นมา HDD บางลูกมองไม่เห็นเลย แล้วการทำงานของเครื่องก็ช้าลงไปอย่างเห็นได้ชัด RAM2.5GB แต่พอถอด HDD 1TB ออกก็ใช้ได้ปรกติ เลยเอาไปลองเป็น EXTERNAL HDD
    ก็ใช้ได้ไม่มีปัญหา
    ตอนนี้เลยต้องใช้
    คอมพิวเตอร์ เดิมHDD มี 2ตัว
    1. IDE SEAGATE 160 GB เป็น OS
    2. SATA SEAGATE WESTERN 1 TB

    บอกผมทีว่าเป็นเพราะอะไรครับ แก้มาทั้งอาทิตย์แล้วคิดไม่ออก

  2. #2
    OverclockZone Member dinodivodear's Avatar
    Join Date
    2 Jan 2008

    Default

    PSU หรือเปล่า ไฟไม่พอน่ะ

  3. #3
    OverclockZone Member aoyzfoxy's Avatar
    Join Date
    12 Jun 2009

    Default

    ไฟไม่พอ อาจจะมีส่วน

    ลอง ใส่ HDD ตัว windows กับ 1TB ดูสิครับ *

  4. #4
    OverclockZone Member -@จอมพล@-'s Avatar
    Join Date
    8 Aug 2008

    Default

    เพิ่มเติมครับ ของเดิมครับ
    - Pentium 4 2.8 GHZ
    - Mainboard : Asus P5-GC-MX/1333
    - Ram Kingston 2.5 GB 2+0.5
    - writer Lite-On 22X
    - Harddisk 160GB Seagate IDE -OS WINDOWS
    - Harddisk 160GB Seagate Sata -Data
    - Harddisk 640GB Seagate Sata -Data

    ........................................................................................................
    ปัจจุบัน
    - Pentium 4 2.8 GHZ
    - Mainboard : Asus P5-GC-MX/1333
    - Ram Kingston 2.5 GB 2+0.5
    - writer Lite-On 22X
    - Harddisk 160GB Seagate IDE -OS WINDOWS
    - Harddisk 1TB Seagate Sata -Data
    .......................................................................................................
    อย่างที่เห็นล่ะครับ พอเอา HDD 1TB มาใส่เข้ากับ HDDลูกอื่นเครื่องอืดมาก และทำให้ HDD ลูกอื่นมองไม่เห็น ลองถอดสายจิ้มเข้ากับ PORTอื่น ในบอร์ดก็ไม่ได้ บางทีบู๊ทขึ้นมาก็เห็นบางทีก็ไม่เห็น สุดท้ายก็ต้องเหลือลูกเดียวกะ HDD ลูก OS PSU ที่ใช้ก็เป็น วัตต์เทียม เลยไม่แน่ใจว่าเป็นเพราะอะไรครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •