overclockzonefanpage  overclockzoneth  TV  
Results 1 to 8 of 8

Thread: ปัญหาเครื่องช้า....

  1. #1
    OverclockZone Member
    Join Date
    16 Sep 2006

    Default ปัญหาเครื่องช้า....

    พอดีพึ่งลงวินโดว์ใหม่อะครับ แต่เวลารันเข้าวินโดว์ช้ามากๆเลยอะครับ แล้วพอเข้าวินโดว์เสร็จก็ช้าจริงๆ เวลาเข้าโฟลเดอร์ไรพวกนี้

    มันเกี่ยวกับการแบ่งพาร์ทิชั่นป่ะครับ เพราะแบ่งไป 4 พาร์ทิชั่นอะครับ

    ปล.สเปคเครื่อง P4 3.0 GHz / ram 1gb / Hdd 80 gb

  2. #2
    OverclockZone Member aunj's Avatar
    Join Date
    26 Mar 2007
    Location
    @ Thai Samsung เครือสหพัฒน์

    Default

    ไม่เกี่ยวคับ

  3. #3
    OverclockZone Member Sabretooth's Avatar
    Join Date
    30 Dec 2006
    Location
    ซีคอน

    Default

    ที่ว่า ช้า มัน ช้า ตลอดเลยหรอครับ หรือช้าแค่ตอน บูมเข้าวินโด้ เฉยพอเข้าแล้วก็กว่าจะ

    ทำการอะไรได้ ก้นาน แบบนี้หรือป่าว

  4. #4
    OverclockZone Member
    Join Date
    16 Sep 2006

    Default

    Quote Originally Posted by Sabretooth View Post
    ที่ว่า ช้า มัน ช้า ตลอดเลยหรอครับ หรือช้าแค่ตอน บูมเข้าวินโด้ เฉยพอเข้าแล้วก็กว่าจะ

    ทำการอะไรได้ ก้นาน แบบนี้หรือป่าว
    งงแฮะๆ อย่างเปิดพวกบิท เอม แล้วเปิด Ie ไรพวกนี้เริ่มกระตุกๆแล้วอะครับ

  5. #5
    OverclockZone Member dears's Avatar
    Join Date
    6 Nov 2006
    Location
    Royal Thai Army

    Default

    เช็คเรื่องไดร์เวอร์ก่อนเลยอันดับแรก
    แล้วเอานี้ไปอ่านเล่น http://bondsnet.dyndns.org/speedxp.html

  6. #6
    OverclockZone Member Cherry Blossom's Avatar
    Join Date
    22 Apr 2007

    Default

    หน่วงที่โปรแกรมตอน startup หรือเปล่าครับ

    พวกanti virusอะ ตัวดี

  7. #7
    OverclockZone Member
    Join Date
    16 Sep 2006

    Default

    มีอยู่ตัวเดียวอะครับ Avast อ่าครับ

  8. #8

    Default

    ลอง scan virus ดู ไม่เกี่ยวกับ space เครื่อง เผื่อโดน virus


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •