overclockzonefanpage  overclockzoneth  TV  
Results 1 to 5 of 5

Thread: ถามเรื่องการตั้งค่า RAID 0

  1. #1
    ผู้มาเยือน25
    Guest

    Default ถามเรื่องการตั้งค่า RAID 0

    คื่อช่วยแนะนำทีครับ มันให้ตั้งแค่ Block Size

    มันมีให้เลือก 4k 8k 16k 32k 64k เอาเท่าไรดีครับ

    เพราะตอนแรกผมเลือก 64k เวลาใช้งานต่างบนวินโดว เครื่องจะค้างทำไรไม่ได้เลย บ่ายเป็น 5 - 10 วิ เวลาโหลดไฟล์ไฟล์ใหญ่ ๆ จะเป็นทุกทีเลย ไม่ทราบว่าเป็นเพราะส่วยนี้หรือเปล่า

    อ่านใหนคู่มือ มันนะนำ ให้ถ้าเป็นเครื่องเซิฟเวอให้เลือกต่ำ ๆ ไว้ เครื่อง ธรรมดาก็เลือกสูง ๆ ได้ งง นิดหน่อยครับ เพื่อน ๆ ตั้งไว้กันที่เท่าไรครับ ผมเครื่อง เดสทอบ เล่นเกม ครับ

  2. #2
    ผู้มาเยือน25
    Guest

    Default

    บางที่ memory Dump ไปเลยอะครับ

  3. #3
    OverclockZone Member Poomsan's Avatar
    Join Date
    25 Feb 2007
    Location
    computer&Internet

    Default

    ผู้รู้มาแนะนำทีคับ จะแอบฟัง

  4. #4
    ผู้มาเยือน25
    Guest

    Default

    อืม หลังจากที่รองปรับ ลงเหลือ 32k อาการดีขึ้นแล้วครับ อาการข้างต้นที่กล่าวไว้หายไป

    ผมคิดว่าคงเป็นที่ บัส แรม มันน้อยไป เพราะผมใช้ แรม DDR1 บัส 400 เอง น่าจะเป็นกับตรงนี้ละครับ คิดว่างั้นนะ

  5. #5
    OverclockZone Member OT's Avatar
    Join Date
    13 Sep 2006

    Default

    มันต้องตั้งให้เหมาะกับ I/O Size อ่ะครับ แล้วจะดี
    ถ้าไม่กำหนดตายตัว ควรจะตั้ง Default ครับ
    อาจจะต้องลองไปหาดูว่าตัวนี้มัน Default เท่าไร


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •