overclockzonefanpage  overclockzoneth  TV  
Results 1 to 9 of 9

Thread: ช่วยด้วยครับ P5N32-E SLI มีปัญหาครับของใครมีปัญหาบ้างครับ

  1. #1
    OverclockZone Member
    Join Date
    21 Mar 2007

    Default ช่วยด้วยครับ P5N32-E SLI มีปัญหาครับของใครมีปัญหาบ้างครับ

    M/B P5N32-E SLI ของผมมันปิดเครื่องช้าครับไม่รู้ทำไงดีครับได้โปรดแนะนำด้วยครับควรทำยังไง

  2. #2
    OverclockZone Member ohm27's Avatar
    Join Date
    18 Sep 2006
    Location
    บึงกุ่ม ถนนเสรีไทย

    Default

    ลงwin versionไหน ลองลงversionธรรมดาดู แล้วก็โปรแกรม ต่างๆ ที่ไม่จำเป็นก็ไม่ต้องเปิดขึ้มา

  3. #3
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    Quote Originally Posted by thisispoko View Post
    M/B P5N32-E SLI ของผมมันปิดเครื่องช้าครับไม่รู้ทำไงดีครับได้โปรดแนะนำด้วยครับควรทำยังไง
    ลองทำตามดู (ไม่เสียหาย 555 เผื่อจะดีขึ้น)

    แก้เครื่อง shutdown นานมาก
    1. รัน regedit แล้วแก้ registry
    2. HKEY_LOCAL_MACHINE\System\CurrentControlSet\Control
    3. ตรงด้านขวามือเลือกที่ WaitToKillServiceTimeout เดิม 20000 แก้เหลือ 1
    4. HKEY_CURRENT_USER\Control Panel\Desktop ตรงขวามือให้แก้ตามนี้ "AutoEndTasks"="1" "HungAppTimeout"="1" "MenuShowDelay"="100" (เพิ่มความเร็วStart Menu) "WaitToKillAppTimeout"="1"
    5. ปิด Regedit จากนั้นรีสตาร์ท จะเห็นผลโดยทันที

  4. #4
    OverclockZone Member
    Join Date
    21 Mar 2007

    Default

    ลง Winxp v.5 ครับโปรแกรมอื่นปิดหมดแล้วครับ

  5. #5
    OverclockZone Member
    Join Date
    21 Mar 2007

    Default

    Quote Originally Posted by TWK. View Post
    ลองทำตามดู (ไม่เสียหาย 555 เผื่อจะดีขึ้น)

    แก้เครื่อง shutdown นานมาก
    1. รัน regedit แล้วแก้ registry
    2. HKEY_LOCAL_MACHINE\System\CurrentControlSet\Control
    3. ตรงด้านขวามือเลือกที่ WaitToKillServiceTimeout เดิม 20000 แก้เหลือ 1
    4. HKEY_CURRENT_USER\Control Panel\Desktop ตรงขวามือให้แก้ตามนี้ "AutoEndTasks"="1" "HungAppTimeout"="1" "MenuShowDelay"="100" (เพิ่มความเร็วStart Menu) "WaitToKillAppTimeout"="1"
    5. ปิด Regedit จากนั้นรีสตาร์ท จะเห็นผลโดยทันที
    ผมลองปรับregistryแล้วครับยังช้าอะครับรบกวนด้วยครับ

  6. #6
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    งั้นลอง เอาที่ติ๊กถูก เอาออกไป ดูครับ
    *ถ้าไม่ก็ผมก็หมดหนทางแล้วครับ ^^"*



  7. #7
    OverclockZone Member greatng's Avatar
    Join Date
    5 Dec 2006
    Location
    ปราสาทแดง

    Default

    ไม่รู้แฮะ ไม่เป็น แต่จำได้ว่าบอร์ดรุ่นนี้ พวก windows GMOs ค่อนข้างจะมีปัญหามั๊ง

  8. #8
    OverclockZone Member mrair's Avatar
    Join Date
    21 Oct 2006
    Location
    สรงประภา ดอนเมือง

    Default

    ผมใช้ win xp sp2(แผ่นแท้แต่คีย์ปลอม...) ลงครับ ก็ปกติดีครับ เร็วลืนดี

  9. #9
    OverclockZone Member mini_bank's Avatar
    Join Date
    18 Sep 2006

    Default

    ปัญหาน่าจะเกิดจากวินโดว์รุ่นตัดต่อพันธุกรรมน่ะครับ เคยลงทีนึงเอาออกทันควัน .... ลงแบบเพียวๆดีกว่าครับแล้วต่อไปโหลด Auto patcher มานั่งอัพเอง ไร้ปัญหาลื่นปรื๊ดๆๆๆเลย

    ส่วนที่ติ๊กออกไป 2 อันไม่มีผลต่อการ boot หรอกครับ มันเป็นแค่การตั้งเวลานับถอยหลังเวลาที่เครื่องเรา restart แบบผิดปกติแล้วมันจะถามว่าเราต้องการ scan disk หรือไม่ กับนับถอยหลังเวลาในการเลือก OS (ในกรณีที่ลงหลาย OS) แค่นั้นเองง่ะ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •