overclockzonefanpage  overclockzoneth  TV  
Results 1 to 5 of 5

Thread: พี่ครับเพิ่มแรมเข้าไปแล้วมีปัญหาอะ

  1. #1
    OverclockZone Member
    Join Date
    6 May 2007

    Default พี่ครับเพิ่มแรมเข้าไปแล้วมีปัญหาอะ

    คือตอนแรกramผมมานทำงานแบบDual นะ 512X2อะ Kingstonนะแล้วผมไปซื้อเพิ่มมาอีกคู่อะเหมือนกับคู่แรกเลย มาใส่เข้าไปอีกทั้งหมด4ช่องพอเปิดมานดูเอ๋อๆอะพี่เวลาเข้าเอมไรเงี้ยเลื่อนแถบคนในlistดูค้างๆอะครับไม่ทราบเปนเพราะไรป่าวครับผมทำไรดูแปลกๆไปอะรู้สึกได้เลย

  2. #2
    OverclockZone Member Zepherous's Avatar
    Join Date
    18 Jan 2007
    Location
    ลพบุรีเมืองลิง

    Default

    ลองถอดชุดเก่าออก เหลือแต่ชุดใหม่แล้วเล่นดู

    เผื่อแรมชุดใหม่มีปัญหา

  3. #3
    OverclockZone Member
    Join Date
    6 May 2007

    Default

    ผมก้อไม่แน่ใจนะครับแต่มานขึ้นโชว์ว่าramผมเปน2GBแล้วนะผมก้อไปปรับค่าทุกอย่างเปนออโต้หมดแล้วด้วยทดสอบกับsuper piได้48วิเลยอะครับ

  4. #4
    OverclockZone Member
    Join Date
    6 May 2007

    Default

    พอOCไปอีกนิสนึงกลายเป็น42วิแล้วอะครับแต่ผมก้อว่ามานยังช้าๆอยู่นะครับ

  5. #5
    OverclockZone Member dears's Avatar
    Join Date
    6 Nov 2006
    Location
    Royal Thai Army

    Default

    Quote Originally Posted by blackcheez View Post
    พอOCไปอีกนิสนึงกลายเป็น42วิแล้วอะครับแต่ผมก้อว่ามานยังช้าๆอยู่นะครับ
    ใช้cpuตัวไหนอยู่หละครับ ใช่ว่าเพิ่มแรมแล้วsuperPIมันจะเร็วขึ้นแบบเห็นๆนะ...


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •