overclockzonefanpage  overclockzoneth  TV  
Results 1 to 5 of 5

Thread: ใครใช้ 680i แ้ล้วเปิด TCP/IP Acceleration บ้างครับ

  1. #1
    OverclockZone Member r7206's Avatar
    Join Date
    20 Feb 2007
    Location
    Not quite sure

    Default ใครใช้ 680i แ้ล้วเปิด TCP/IP Acceleration บ้างครับ

    ของผมมันมีปัญหา ถ้า enable Hardware Acceleration แล้ว เปิดคอมโหลดบิทไปสักพักเครื่องจะค้างตลอดเลยครับ ไม่ทราบว่าคนอื่นเป็นหรือไม่
    ใช้ nforce driver 9.53 กับ ntune 5.05.38.00 ครับ บอร์ด Gigabyte

  2. #2
    OverclockZone Member
    Join Date
    9 Apr 2007

    Default

    เป็นเหมือนกันกับ ASUS P5N32-E SLI โปรแกรม Bitcomet รันไปสักนิดจะ error แล้วหยุดทำงาน สักเกตุว่าจะเกิดตอนความเร็วอัพโหลดเพิ่มสูงขึ้น
    กับโปรแกรม uTorrent จะพ้องว่ามีปัญหากับ nvidia firewall ตอนเริ่มโปรแกรม แต่ทำงานได้
    สุดท้าย uninstall function นี้ออกแล้ว ทำให้ไม่มีการค้างของโปรแกรมอีก

  3. #3
    OverclockZone Member mini_bank's Avatar
    Join Date
    18 Sep 2006

    Default

    ตั้งแต่ใช้ Chip nFORCE มาผมไม่เคนลง Software ของ nvida network suit เลยอ่ะ

  4. #4
    OverclockZone Member zicmaxx's Avatar
    Join Date
    21 Mar 2007

    Default

    ต้องปิด nvidia desktop manager ก่อนนะครับ

    ตอนแรกผมไม่เคยเปิด ก็ใช้ได้ปกติ พอเปิดก็ใช้ไม่ได้เลย ค้างทุกครั้งที่เปิด
    แต่ไม่ได้สังเกตุ เลย uninstall แล้วลงเวอใหม่ มันก็เป็นอีก แต่คราวนี้ มันมี ข้อความขึ้นมาบอกว่า

    บางฟังก์ชั่นของ nVidia desktop manager มีปัญหากับโปรแกรม Bitcomet

    ก็เลย Disable มันแล้วก็รีสตาร์ทใหม่ แล้วก็ใช้ได้ตามปกติครับ
    Last edited by zicmaxx; 20 May 2007 at 21:57:48.

  5. #5
    OverclockZone Member CuteCool's Avatar
    Join Date
    24 Sep 2006

    Default

    ไม่ลงเหมือนกันครับ รู้สึกเหมือนว่ามันจะทำให้อะไรๆดูช้าไปหมด


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •