overclockzonefanpage  overclockzoneth  TV  
Results 1 to 6 of 6

Thread: แรมขนาดเท่ากันชิพเดียวกัน ยังไงก็จอฟ้า แก้ยังไงดีคับ

  1. #1
    OverclockZone Member TheBoat's Avatar
    Join Date
    16 Oct 2006

    Default แรมขนาดเท่ากันชิพเดียวกัน ยังไงก็จอฟ้า แก้ยังไงดีคับ

    ตอนแรกมี ชิพคิงตั้น 512*2 ซื้อ 1G ชิพ Hynix มา
    เสียบแล้วใช้ไปซักพักแล้วจอฟ้า 0x00000007

    ก็อุดส่าไปซื้ออีกแถวมาเสียบ ขนาดเท่ากัน ชิพเดียวกัน
    มะกี้ มันก็ขึ้นจอฟ้าอีกแล้ว

    มีทางแก้ไหมคับ

    ปล. เสียบแถวเดียวก็ใช้ได้ปกติ memtest 20นาที error - 0
    เสียบ2แถว 10-15 นาที จอฟ้าอีกแล้ว

    ทั้ง 512*2+1G ------- และ 1G+1G

  2. #2
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    เคลมโลดท่าน แรมน่าจะมีปัญหา หรือไม่บอร์ดก็ไม่ค่อยถูกกะแรม นี้ก็เป็นได้ อะ

    ผมยังใช้ แรม 1G x 4 นิ่งๆ ครับ
    Apacer 1G x 2 (บัส 667)
    GEIL 1G x 2 (บัส 800)

    Dual ชิวๆ

  3. #3
    OverclockZone Member hellods's Avatar
    Join Date
    22 May 2007
    Location
    http:/www.facebook.com/bccneer

    Default

    STOP: 0x00000007 (parameter, parameter, parameter, parameter) INVALID_SOFTWARE_INTERRUPT

    ไล่แก้ที่ฮาร์ดแวร์อ่ะ ถอดออกเสียบใหม่ ลง driver ใหม่ด้วย...ไม่ก็ลองปรับค่าแรมในไบออสดู เผื่อได้ผล...

  4. #4
    OverclockZone Member UnNormalZ's Avatar
    Join Date
    16 Mar 2007
    Location
    ถังขยะอันตรายแถวๆรังสิต

    Default

    อ่า เปงที่แรมจิงเหลอครับ ไมมันฟ้องงั้นอ่ะ
    เอายางลบขัดๆฟันมันหน่อย เอาน้ำยาล้างคอนแทคล้างสล็อตแรมหน่อย น่าจะดีขึ้นนะครับ

    รึไม่ก็เอาแรมไปลองกับเครื่องอื่น ถ้าเป็นเหมือนกัน เคลม!! เลยครับท่าน

  5. #5
    นินจา
    Guest

    Default

    บอร์ดรุ่นเก่าหรือเปล่าคับ ถ้ารุ่นเก่าต้องอัพBIOก่อนที่ใส่RAMเพิ่ม เครื่องผมก็เป็นข้างกล่องเขียนว่ามันอัพRAMได้3G แต่ผมลองแรมไปหลายตัวแล้ว ที่เขียนระบุไว้ถ้าเป็นบอร์ดรุ่นเก่ามันต้องอัพBIOก่อนไม่งั้นใส่เยอะกว่า1.5Gแล้วมีปัญหา
    (อันนี้เป็นปัญหาที่เกิดขึ้นกับเมนบอร์ดรุ่นเก่านะคับ ถ้าคุณเป็นบอร์ดใหม่ก็ขออภัย)

  6. #6
    หน่วยจู่โจม guru's Avatar
    Join Date
    14 Sep 2006

    Default

    ถ้าใส่ตัวเดียวไม่เป็นไร ใส่คู่ทีไรขึ้นจอฟ้า แปลว่าแรมทำงานด้วยกันไม่ได้ อาจจะต้องขายตัวใดตัวหนึ่งทิ้งไปครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •