overclockzonefanpage  overclockzoneth  TV  
Results 1 to 6 of 6

Thread: ** เสียงไม่มีครับ ทำไงดี **

  1. #1
    OverclockZone Member Cool1234's Avatar
    Join Date
    14 May 2007
    Location
    Samutprakarn

    Default ** เสียงไม่มีครับ ทำไงดี **

    คือผมใช้เมนบอร์ด P4S533 อ่ะครับเพื่อเปลี่ยนนะครับ ตอนแรกใช้ P4S800 อยู่อ่ะครับ พอเอามาเปลี่ยนโดยยังไม่ได้ลงวินโดว์ใหม่ ปรากฏว่า เปิดเครื่องติดใช้งานได้ปกติ แต่ไม่มีเสียง เลยลองลงไดร์ฟเวอร์เสียงของมันดู ก็ไม่ได้เหมือนเดิม เลยลองลงวินโดว์ใหม่ดู แล้วก็ลงไดร์ฟเวอร์ตามปกติ ก็ไม่มีเสียงเหมือนเดิมนะครับ ทั้งๆ ที่บอร์ด P4S533 ตัวนี้เพื่อนผมใช้อยู่มันก็มีเสียงปกตินะครับ แต่ทำไมพอผมเอามาใช้มันไม่มีเสียงอ่ะครับ มันจะเกี่ยวกับการ set อะไรกับเมนบอร์ดหรือป่าวครับ ผู้รู้ตอบทีนะครับ ขอบคุณครับ

  2. #2
    OverclockZone Member [S]and[R]abbit's Avatar
    Join Date
    7 Nov 2006

    Default

    ไม่น่าเกี่ยวกับการเซ็ทเมนบอร์ดนะคับ ลองอันอินสตอไดรเวอร์เก่าออกให้หมดแล้วลงใหม่อีกทีคับ
    ไม่รู้มันไปตีกับไดรเวอร์ของบอร์ดตัวที่แล้วป่าวอ่ะ

  3. #3
    OverclockZone Member
    Join Date
    23 May 2007

    Default

    P4S533รุ่นเดี่ยวกับผมนี้ ไม่ต้องใช้อะไรเลยคับ รุ่นนี้ไม่ต้องเซทJumperด้วย
    แค่ลงdriverอย่างเดี่ยวคับ

  4. #4
    OverclockZone Member Cool1234's Avatar
    Join Date
    14 May 2007
    Location
    Samutprakarn

    Default

    ลอง uninstall แล้วลงใหม่แล้วคับ ก็ไม่ได้ครับ ทำไงดี

  5. #5
    OverclockZone Member tonot's Avatar
    Join Date
    31 Dec 2006
    Location
    บ้านป่าแดง ท่าวังทอง พะเยา

    Default

    ลอง ดูที่หน้า bios หรือยังครับ

  6. #6
    OverclockZone Member Cool1234's Avatar
    Join Date
    14 May 2007
    Location
    Samutprakarn

    Default

    set เป็นดีฟอล์หมดแล้วครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •