overclockzonefanpage  overclockzoneth  TV  
Results 1 to 6 of 6
  1. #1
    OverclockZone Member
    Join Date
    15 May 2009

    Default OCแล้วเครื่องช้าลง

    ทำไมมันช้าลงอ่ะครับตอนยังไม่ได้OCนี่Crysisไม่ค่อยกะตุกแต่พอOCปุ้บ

    กลายเป็นว่ากระตุกทุก1วิ

    เป็นเพราะอะไรครับ

    P5Q Turbo ก่ะ C2D E4500 2.2GHz

    โอเป็น3.0GHzตัวคูณ11x FSB Freq273(จากเดิม200)ตั้งไฟไว้ที่1.5V ปิดC1Eแล้วด้วยครับ ทดแรมแบบ 1:1

    ปล.ตอบด่วนน้ะครับRefreshหน้าจอปกติ0.1วิ(ประมาน)ก้อเส็ดแล้วแต่ตอนนี้รอ1วิครับ

    ปล2.ลองไปดูความร้อนCPUทุกโปรแกรมเหมือนกันหมด64-70อ่ะครับถือว่าร้อนป่าวครับ

    ปล3.ช้อคครับ บอดนี้ไม่มีผู้รู้ออนอยู่เลยหรือยังไงครับไม่มีใครตอบ เครื่องผมจะโดนเต่าแซงและครับ
    Last edited by ap08872476; 31 Oct 2009 at 16:49:31.

  2. #2
    OverclockZone Member gamerkung9's Avatar
    Join Date
    12 Jun 2009
    Location
    ณ บางเขน (วัดพระศรีมหาธาตุ)

    Default

    คงไม่เสถียรมั้งครับ รอผู้เชียวชาญ

  3. #3
    ps000000
    Guest

    Default

    ไม่เสถียรครับ

  4. #4
    OverclockZone Member Bevyma's Avatar
    Join Date
    1 Aug 2009

    Default

    น่าจะไม่เสถียรตามท่านข้างบนกล่าวครับ ของผมเคยเป็นช้าลงแบบนี้แหละ test prime95 ไม่ถึง 10 วิ รีสตาทเลย

  5. #5
    OverclockZone Member iTuaz's Avatar
    Join Date
    14 Oct 2009

    Default

    Quote Originally Posted by ps000000 View Post
    ไม่เสถียรครับ
    +1

  6. #6
    OverclockZone Member skaz-'s Avatar
    Join Date
    10 Sep 2009

    Default

    ลองลดบัสดุก่อน แล้วค่อยๆไต่ไปจะดีกว่านะครัย


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •