overclockzonefanpage  overclockzoneth  TV  
Results 1 to 5 of 5
  1. #1
    OverclockZone Member
    Join Date
    27 Aug 2009
    Location
    บางกะปิ กรุงเทพฯ

    Default เข้าหน้าดอสไม่ได้ครับ

    มันเกี่ยวกับบอร์ดมั้ยครับ ผมใช้ biostar ta770e คราวนี้พอผมจะใช้ hiren's bootcd ใส่แผ่นไปแล้ว พอขึ้นหัวข้อให้เลือก แล้วมันก็ไม่มีอะไรเกิดขึ้นเลยครับ ลองกับวินโดว์ทุกตัวแล้วก็เหมือนกันครับ มันต้องเซ็ตอะไรที่ไบออสหรือปล่าวครับ ตอนนี้ลำบากมาก อยากจะโกสต์วินโดว์เก็บไว้ก็ไม่ได้ ต้องลงใหม่ทุกทีเลย ยิ่งผมชอบลงนู่นลงนี่บ่อยๆด้วย ตอนนี้เลยไม่กล้าลงอะไรใหม่เลยครับ ใครเคยเป็นหรือรู้วิธีแก้ช่วยบอกหน่อยนะครับ จะเป็นพระคุณอย่างมากเลย ขอบคุณครับ

  2. #2
    OverclockZone Member nflyer1's Avatar
    Join Date
    14 Aug 2009
    Location
    ลำปางหนา

    Default

    ไปตั้งค่า Bios ให้ Boot CD/DVD ก่อนรึยังครับ

  3. #3
    OverclockZone Member
    Join Date
    27 Aug 2009
    Location
    บางกะปิ กรุงเทพฯ

    Default

    Quote Originally Posted by nflyer1 View Post
    ไปตั้งค่า Bios ให้ Boot CD/DVD ก่อนรึยังครับ
    ผมตั้งอยู่ที่boot cd/dvd เป็นอันดับแรกตลอดครับ ต้องทำอะไรอีกหรือปล่าวครับ

  4. #4
    OverclockZone Member nflyer1's Avatar
    Join Date
    14 Aug 2009
    Location
    ลำปางหนา

    Default

    แผ่น hiren's boot มีรอยไหมครับ ลองเอาแผ่นติดตั้ง Windows ใส่ดู ถ้าเข้าหน้าติดตั้งได้
    แผ่น hiren's boot น่าจะเสีย ไร้ใหม่เอา ถ้าเข้าหน้าติดตั้ง Windows ไม่ได้ Drive DVD น่าจะไม่ค่อยดีละ
    แล้วตอนเข้าหน้าจอไม่มีให้เลือก boot from CD ใช่ไหมครับ ข้ามไปหน้า boot windows เลยรึเปล่า

  5. #5
    OverclockZone Member
    Join Date
    27 Aug 2009
    Location
    บางกะปิ กรุงเทพฯ

    Default

    แผ่นไม่มีปัญหาครับ เอาไปใช้กับเครื่องอื่นก็ใช้ได้ ลองไร้ท์ใหม่ก็เหมือนเดิมครับจนแผ่นบู๊ตซีดีจะเต็มบ้านแล้ว ส่วนไดร์ฟดีวีดีก็ปกติครับ ลงวินโดว์เดือนละหลายครั้งครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •