overclockzonefanpage  overclockzoneth  TV  
Results 1 to 4 of 4
  1. #1
    OverclockZone Member
    Join Date
    29 Nov 2008

    Default ช่วยด้วยครับเรื่องเสียงของ AIMP2

    ==== ปิดกระทู้น้ะครบแก้ได้แล้ว ผมใช้วิธีลงถอดและลลงไดรวอร์เสียงใหม่ แล้วก็ไปโหลด AIMP คนละเวอชั่นมาลง======
    ======================================================================


    อยู่ๆโปรแกรม AIMP2 และ WINAMP ผม 2 ตัวนี้เสียงหายไปเฉยเลยครับ

    ทั้งที่เปิดเพลงกับ window media player ได้ปรกติ เสียงคลิ้ก เสียงว้าปอะไรก็ได้หมด
    หายไปแค่กับโปร 2 ตัวนี้อะครับ ใครช่วยทีครับ
    ใช้ Sound Card Asus Xonar Essein XTS กับ Driver ของมันอะครับ

    ลบลงใหม่ก็ไม่หาย
    Last edited by ounknowe; 9 Nov 2009 at 02:02:23.

  2. #2
    OverclockZone Member
    Join Date
    20 Nov 2007

    Default


  3. #3
    OverclockZone Member
    Join Date
    29 Nov 2008

    Default



    ตรงนี้ไม่มีอะไรผิดพลาดอะครับ

  4. #4
    OverclockZone Member phulaphat's Avatar
    Join Date
    14 Sep 2009
    Location
    ฉะเชิงเทรา ไม่หนาว ไม่ร้อน งงๆ

    Default

    ของผมก็เจออ่ะ ใช้งานไปได้สักระยะนึ่ง อยู่ๆก็เปิดแล้ว เสียงไม่มี และไม่เดินด้วย ... ของเพื่อนก็เหมือนกัน แต่ Winamp และ Windows Media และอันอื่นมีเสียงหมด .. ตอนนี้ผมลง Windows7 ยังไม่กล้าลง AIMP เลย ขี้เกียจลงแล้วลบออก .. เพราะเคยลงแล้ว เสียงหาย Uninstall ออกแล้วลงใหม่ version ใหม่ ก็ไม่หาย ว่าจะกลับมาใช้ Winamp เหมือนเดิมแล้ว ... อุตส่าเอาไปลงให้เพื่อนแถมคุยว่าโปรแกรมเล็กแต่แจ๋ววว เง้อออ เซร็งเรยยย


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •