overclockzonefanpage  overclockzoneth  TV  
Results 1 to 4 of 4
  1. #1
    OverclockZone Member kiwanwat's Avatar
    Join Date
    12 Sep 2007

    Default บอดไม่มีเสียงติ๊ดครับ

    ทุกอย่างปกติหมดไม่มีปัญหาครับ แต่ตอนบูทเสียงติ๊ดไม่มี ไม่มีสักติ๊ดเลยครับ ใส่ramหลวม การ์ดจอไม่เน้นเงียบกริ๊บเลยครับ
    หรือรุ่นใหม่ๆเสียงไม่มีแล้ว หรือเป็นของผมคนเดียว ลองหาดูในBiosแล้วยังไม่เจอที่เปิดครับเสียง P5Q-pro

  2. #2
    OverclockZone Member sakker's Avatar
    Join Date
    16 Apr 2009
    Location
    กรุงเทพกรีฑา

    Default

    เสียงติ๊ดตอนเปิดเครื่องเหรอครับ มันจะมี speaker เป็นลำโพงจิ๋วๆท่านเสียบอยู่ปะครับ

  3. #3
    OverclockZone Member kiwanwat's Avatar
    Join Date
    12 Sep 2007

    Default

    Quote Originally Posted by sakker View Post
    เสียงติ๊ดตอนเปิดเครื่องเหรอครับ มันจะมี speaker เป็นลำโพงจิ๋วๆท่านเสียบอยู่ปะครับ

    ขอบคุณมากครับผมไม่ได้เสียบเพราะ ตอนแรกผมก็งงครับเคสมันมีspeakerให้เสียบ
    ไม่รู้ว่าเป็นที่ต่อspeakerเสียงติ๊ดเลยไม่ได้เสียบ ลองเปิดคู่มือดูส่วนต่างๆของบอดแล้วรู้เลยครับ
    ตอนนี้ดังแล้วครับ ไม่ได้ยินมานานคิดถึงโครตโครต
    Last edited by kiwanwat; 11 Nov 2009 at 11:27:14.

  4. #4
    OverclockZone Member multi's Avatar
    Join Date
    11 Oct 2008

    Default

    ของผมก็ไม่มีเสียง บอร์ดไม่มีที่เสียบSPK แต่มี BUZZER บนบอร์ด
    บอร์ด HP ECS RC410-M rev 1.1 S775
    http://forums.overclockzone.com/foru...d.php?t=606344
    ตอนนี้ก็ยังไม่มีเสียง ยังแก้ไม่ได้คับ (ยังไม่หายสงสัยเลย ว่ามีบอร์ดที่ไม่มีเสียงหรือ)


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •