overclockzonefanpage  overclockzoneth  TV  
Results 1 to 5 of 5

Thread: ช่วยหน่อยท่าน E4300+Darkไม่มี S

  1. #1
    OverclockZone Member sanitkku's Avatar
    Join Date
    16 Sep 2006
    Location
    Bangkok,hadyai,petchaburi,khonkean

    Default ช่วยหน่อยท่าน E4300+Darkไม่มี S

    E4300
    dark
    ram G.skill bus800 1GB*2 ครับ
    เซ็ทไงก็ไม่ไป ค้างตอนหน้าจอที่นับแรมครับ นับแรมครบ ดีเท็ค ฮาร์ดดิสก์ ครบหมดครับ
    เง็ง

    ลองปิดตามใน Unlimit ทุกอย่างก็ไม่ไป
    แรมทดลงที่ 533 ครับ

  2. #2
    OverclockZone Member kidnapped1's Avatar
    Join Date
    19 Dec 2006
    Location
    กทม. สุทธิสาร

    Default

    dark ไม่เคยใช่ เกินอาไรขึ้นครับ ลากไม่ไปหรือครับ
    ง่า ดันให้รอผู้รู้
    อีกเรื่องค้างนี้ อัดไปเท่าไร หรอ400+ ป้าว - -

  3. #3
    OverclockZone Member Boyler's Avatar
    Join Date
    19 Sep 2006

    Default

    มันแปลว่าคล๊อกไม่ไปครับ

  4. #4
    Amagin's Avatar
    Join Date
    18 Sep 2006
    Location
    อยู่เจียงใหม่เน้อ

    Default

    เห็นมีคนบ่นใน PC-CM เหมือนกัน ปัญหาน่าจะเกิดจาก Dark ไม่สามารถปรับแรมต่ำกว่า 533 ได้ครับ ดังนั้นเมื่อใช้พวก E4XXX หรือ E2XXX ที่เป็นบัส 800 ไม่ใช่ 1066 มันจึงต้องทดแรมขึ้นครับ ทด 1:1 ตรงๆไม่ได้ หรือไม่ก็ต้องปรับ FSB ให้มากกว่า 266 ขึ้นไปครับ

    ปล. น่าจะเกิดจาก bios มันไม่รู้จัก cpu น่ะครับ คงต้องลอง update ดู
    Last edited by Amagin; 29 May 2007 at 14:23:09.

  5. #5
    OverclockZone Member sanitkku's Avatar
    Join Date
    16 Sep 2006
    Location
    Bangkok,hadyai,petchaburi,khonkean

    Default

    ปรับแค่ 240 ยังไม่ไปเลยท่าน (240*8=1920 Mhz) ยังไม่ยอมเข้าวินโดว์เลย

    เดียวกลับไปห้องจะลองเริ่มทดแรมที่ 667 ดูครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •