overclockzonefanpage  overclockzoneth  TV  
Results 1 to 10 of 10

Thread: ขออนุญาตถามปัญหาคอมหน่อยครับ

  1. #1
    OverclockZone Member mink0000's Avatar
    Join Date
    12 Apr 2007

    Default ขออนุญาตถามปัญหาคอมหน่อยครับ

    คือว่า คอมผมเพิ่งซื้อมาได้2เดือน เวลาใช้ไปซักพักมักจะเกิดปัญหา บูตเข้าwindowไม่ได้ บางทีขยับสายsataใหม่ก็หาย บางทีหายไปเลย เลยลองลงwindowใหม่ ใช้ไปได้2-3อาทิตwindowก็เข้าไม่ได้ ทีนี้ไปที่ร้าน ช่างทางร้านบอกว่า สาย sata มีปัญหา จึงเปลี่ยนให้ใหม่+ลงwindowตัวใหม่ให้
    ใช้ไปซักพักก็เกิดปัญหาอีก
    รบกวนถามว่า ปัญหานี้เกิดจากอะไร ครับ
    ps.ผมเปลี่ยนแผ่นwindowมา4แผ่นแล้ว อาการก็ยังเหมือนเดิม
    [windowบูตไม่เข้า/บูตนาน/บูตจนค้าง ]

  2. #2
    OverclockZone Member dears's Avatar
    Join Date
    6 Nov 2006
    Location
    Royal Thai Army

    Default

    ถ้าช่างที่ร้านบอกว่าสายมีปัญหา งั้นก็ลองหาสายsataดีๆแบบมีตัวล็อคได้อ่ะมาใส่ดูดิ....

  3. #3
    OverclockZone Member mink0000's Avatar
    Join Date
    12 Apr 2007

    Default

    ขอบคุณมากครับ
    แต่ผมเปลี่ยนสายsata มา 4เส้นแล้ว อาการก็ยังเหมือนเดิม

  4. #4
    OverclockZone Member dears's Avatar
    Join Date
    6 Nov 2006
    Location
    Royal Thai Army

    Default

    สายที่ว่าเปลี่ยนมาแล้วแบบไหนอ่ะ แบบที่แถมกับบอร์ดอ่ะเปล่า ถ้าใช่ ลองเปลี่ยนมาซื้อพวกแยกขายต่างหากดูนะ แล้วจะรู้ถึงความแตกต่างของมัน ล็อคแน่นกว่ากันเยอะ....

    อีกประเด็น
    HDมีปัญหาอ่ะเปล่า?

  5. #5
    OverclockZone Member mink0000's Avatar
    Join Date
    12 Apr 2007

    Default

    ขอบคุณ คุณdearsมากครับ ตอนนี้ลองใช้ HDD Tune เช็ค Bad แล้วครับ ไม่มีนะครับ
    ตอนนี้ผมเลยลองเอา ลูก IDE 80G มาต่อแล้วลงwindowแทนแล้วใช้ลูกsataเก็บข้อมูล ก็ใช้ได้ปกติดีครับ
    *รบกวนถามอีกนิดนะครับ IDE ช้ากว่า sata มากมั้ยครับ คือกะว่าจะใช้ ลูก ide ลงwindowแล้วเอาลูกsataเก็บข้อมูลแทน*

  6. #6
    OverclockZone Member kingmax's Avatar
    Join Date
    18 Sep 2006
    Location
    Bangkok

    Default

    HD อาจจะเริ่มไปครับ หาเจอบ้างไม่เจอบ้างผมก็เคยเป็นครับ แล้วก็เสียไปเลย สายเปลี่ยนไป 3-4 เส้นเหมือนกันครับ

  7. #7
    OverclockZone Member mink0000's Avatar
    Join Date
    12 Apr 2007

    Default

    ขอบคุณมากครับ คุณ kingmax พรุ่งนี้จะได้เอาไปเคลม ซะที T T

  8. #8
    OverclockZone Member
    Join Date
    18 Jan 2007

    Default

    ของผมเคยเป็นครับ เปลี่ยนสายมาหลายเส้นก็ไม่หาย เพื่อนมันบอกให้ลองเอากระดาษยัดดูมันก็ไม่เป็นอีกเลยครับ
    ลองทำดูไม่เสียหายนะครับ

  9. #9
    OverclockZone Member mink0000's Avatar
    Join Date
    12 Apr 2007

    Default

    Quote Originally Posted by nongkoonja View Post
    ของผมเคยเป็นครับ เปลี่ยนสายมาหลายเส้นก็ไม่หาย เพื่อนมันบอกให้ลองเอากระดาษยัดดูมันก็ไม่เป็นอีกเลยครับ
    ลองทำดูไม่เสียหายนะครับ
    ยัดตรงไหนครับ ครงปลั๊ก เมนบอร์ด หรือตรงปลั๊กHD

    ขอบคุณมากครับ

  10. #10
    OverclockZone Member
    Join Date
    18 Jan 2007

    Default

    Quote Originally Posted by mink0000 View Post
    ยัดตรงไหนครับ ครงปลั๊ก เมนบอร์ด หรือตรงปลั๊กHD

    ขอบคุณมากครับ
    ตรงปลั๊กที่ตูด HD ครับให้มันแน่นขึ้นลองดูนะครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •