overclockzonefanpage  overclockzoneth  TV  
Results 1 to 17 of 17

Thread: ทำไมผม oc เสถียรแล้วแต่พอมาวันรุ่งขึ้นก็ไม่เสถียรอีกอะครับ -*-

  1. #1
    OverclockZone Member Alexandrite's Avatar
    Join Date
    20 Dec 2006

    Default ทำไมผม oc เสถียรแล้วแต่พอมาวันรุ่งขึ้นก็ไม่เสถียรอีกอะครับ -*-

    ผมเคย oc bus ไว้ 270test pi 32mb ผ่าน 2-3 รอบแล้ว

    พอวันรุ่งขึ้นมา test อีกที จอฟ้าครับ รอบ 2 -3 ก็ฟ้าอีก ผมเลยปรับ bus ,เปน 271 อีก

    ทีนี้ test 32mb ผ่านแล้ว พอ วันต่อมา มา test 3 dmark ค้างอีก ผมเลย test 32mb pi อีกที ปรากฏว่าไม่ผ่านแล้ว -*-

    ผมเลยลดเหลือ 269 ทีนี้ test ผ่านอีกแล้ว แต่ยังไมได้ลองเชคเลยว่าวันนี้จะเอ๋ออีกอ้ะป่าว

    แล้ว core speed ผมชอบแกว่งนะครับ จาก clock ไว้ 2.71GHz พอ Restart กลายเป็น 2.72 มั่ง เป็น 2.70 มั่ง แกว่งราวๆนี้อ่ะครับ คิดว่าที่ Test แล้วไม่เสถียรอาจเปนที่ตรงนี้มั้งครับ ผมก็เดาๆเอาอะนะ

  2. #2
    OverclockZone Member benzmore's Avatar
    Join Date
    17 Dec 2006
    Location
    เมืองตามพรลิงค์

    Default

    ลองเบิร์นทิ้งซักคืนดูคับ เผื่อจะหาย

  3. #3
    OverclockZone Member suicide's Avatar
    Join Date
    29 Sep 2006

    Default

    ลองเอาโปรแกรม SP2004 รันได้ 10ชม.ขึ้นไปไม่ error เลย แบบนี้ต่อไปคงไม่แฮงค์เเล้วถ้า run โปรแกรมนี้ผ่าน [**โปรแกรมนี้สั่งให้เครื่องท่าน run CPU 100% ตลอด โหดที่สุดเเล้ว] ถ้า PSU ไม่ได้มีปัญหา
    ส่วนโปรแกรมที่ท่านใช้ run ผมว่ามันวัดความ stable ได้ไม่เต็ม 100 นะ

    For Single Core
    http://sp2004.fre3.com/download.htm

    For Dual Core
    http://sp2004.fre3.com/beta/beta2.htm
    Last edited by suicide; 30 May 2007 at 15:25:27.

  4. #4
    OverclockZone Member GyeonWoo's Avatar
    Join Date
    16 Sep 2006

    Default

    orthos ทิ้งไว้ครับโหดดี ^^

  5. #5
    OverclockZone Member rhythm158's Avatar
    Join Date
    30 Apr 2007
    Location
    OVERCLOCK SOCITY

    Default

    แกว่งไม่ใช่เรื่องแปลกครับ ปกติ แต่เรื่องเทสนี่ ผมก้อไม่เก่ง รอผู้เชี่ยวชาญ

  6. #6
    User มีปัญหา ห้ามโอน sc's Avatar
    Join Date
    20 Sep 2006
    Location
    ลำลูกกา..ค.13

    Default

    ขอเดา ไฟไม่พอ

  7. #7
    WhoAmI's Avatar
    Join Date
    12 Mar 2007
    Location
    MahaSaraKham Free EMS

    Default

    ผมว่าต้องเทสซัก 2-3 รอบนะจึงจะรู้แน่ชัดว่าเสถียร 100%

  8. #8
    OverclockZone Member kingmax's Avatar
    Join Date
    18 Sep 2006
    Location
    Bangkok

    Default

    ผมว่าน่าจะเป็นที่ PSU ครับ บางทีอาจจะจ่ายไฟพอ บางทีอาจจะไม่พอ

  9. #9
    Spec manager wikorn's Avatar
    Join Date
    18 Sep 2006
    Location
    FB:wikorncom thailand www.wikorncom.com

    Default

    นั้นแหละที่เขาเรียก ยังไม่เสถียรครับ

  10. #10
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    PSU จ่ายไฟไม่นิ่งเท่าที่ควร (ความเห็นส่วนตัว)

  11. #11
    OverclockZone Member Radioactive's Avatar
    Join Date
    11 Feb 2007

    Default

    เข้ามาร่วมออกความเห็นว่าไฟไม่พอเข่นกันครับ

  12. #12
    OverclockZone Member Alexandrite's Avatar
    Join Date
    20 Dec 2006

    Default

    เวนกำ เพิ่งเปลี่ยน PSU น่ะ ตัวเก่าติดเคสเจ๊ง ร้านก็ยัดเยียดให้อะนะ เหอๆ 500 บาท 550 watt ยี่ห้อ switcher

    ผมจำได้ว่าตัวเก่า (ดูจาก cpu-z นะ)
    มันจะ 1.408v
    1.425v
    1.436v
    1.411v

    มันวิ่งอยู่ราวๆ นี้

    แต่ตัวใหม่มันวิ่ง
    1.407v
    1.400v
    1.375v

    *3* เหอๆ เซ็งเลย กำ แต่เวลา full load มันก็ 1.4v up นะครับ (แต่ผมดูจาก cpu-z นะครับ)

    ถ้าใช้ psu ก็คงทำใจมั้ง -3-

    แล้วถ้าสมมุติปรับไฟเปน 1.425 จะได้มั้ยครับ จะได้ไปแกว่งตรง 1.400-1.450 แทน (แต่คงร้อนน่าดู)
    แต่ก็สมมุตินะครับ เพราะบอร์ดนี้มันสุดที่ 1.4v - -"

  13. #13
    OverclockZone Member Alexandrite's Avatar
    Join Date
    20 Dec 2006

    Default

    เปิด Speed Fan ดู v core 1.40 เป้ะเลยแฮะไม่มีแกว่ง เหอๆ โปรแกรมเพี้ยนป่าวหว่า แต่ cpu-z เหนแกว่งๆ ตามที่บอก rep บนอ่ะครับ - -

  14. #14
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    Quote Originally Posted by Alexandrite View Post
    เวนกำ เพิ่งเปลี่ยน PSU น่ะ ตัวเก่าติดเคสเจ๊ง ร้านก็ยัดเยียดให้อะนะ เหอๆ 500 บาท 550 watt ยี่ห้อ switcher

    ผมจำได้ว่าตัวเก่า (ดูจาก cpu-z นะ)
    มันจะ 1.408v
    1.425v
    1.436v
    1.411v

    มันวิ่งอยู่ราวๆ นี้

    แต่ตัวใหม่มันวิ่ง
    1.407v
    1.400v
    1.375v

    *3* เหอๆ เซ็งเลย กำ แต่เวลา full load มันก็ 1.4v up นะครับ (แต่ผมดูจาก cpu-z นะครับ)

    ถ้าใช้ psu ก็คงทำใจมั้ง -3-

    แล้วถ้าสมมุติปรับไฟเปน 1.425 จะได้มั้ยครับ จะได้ไปแกว่งตรง 1.400-1.450 แทน (แต่คงร้อนน่าดู)
    แต่ก็สมมุตินะครับ เพราะบอร์ดนี้มันสุดที่ 1.4v - -"
    ลองดูครับ เผื่อมันจะนิ่งขึ้น ร้อนเพิ่มขึ้นนิดหน่อย
    *หรือว่าเป็นเพราะ แก๊ซโซออลล์ หว่า 555

  15. #15
    OverclockZone Member Hunter_JIK's Avatar
    Join Date
    25 Jan 2007
    Location
    MSIT RSU

    Default

    cpuz บอก V ตอนใช้ไม่ตรงนะครับ ใช้โปรแกรมอื่นจะตรงกว่า

    PSU ติดเคสนั้นละตัวดีครับ มันไม่เหมาะกับการ overclock ครับ ไฟมันไม่นิ่งทำให้ เครื่องท่านไม่นิ่ง

    ท่านลองเปลีย่น PSU เป็นพวก ไฟ2เฟส ASUS 550 EM Liberty 400-500w บางที อาจใช้ไฟCPU น้อยลงด้วยครับ อันนี้เคยเจอกับตัว ใช้ นอยเทคเกอร์480 ไฟCPU 1.52 พอใส่ Liberty620 ไฟCPU เหลือ 1.45

  16. #16
    OverclockZone Xtreme News ARES's Avatar
    Join Date
    18 Jan 2007

    Default

    SP2004 ครับ ไม่มีอะไรโหดกว่านี้แล้ว

  17. #17
    OverclockZone Member Hunter_JIK's Avatar
    Join Date
    25 Jan 2007
    Location
    MSIT RSU

    Default

    CPU Stabilities Test

    ลองหาตัวนี้มาลองความแปลกใหม่ครับ โหดใช้ได้ เลือก CPU Warming only นะครับ

    เอาไว้อุ่นเครื่องรอลากต่อได้ดีทีเดียว


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •