overclockzonefanpage  overclockzoneth  TV  
Results 1 to 12 of 12

Thread: ใช้ M2N-E แล้วบู๊ชนานครับ?

  1. #1
    p_handyman
    Guest

    Default ใช้ M2N-E แล้วบู๊ชนานครับ?

    สอบถามผู้ใช้ M2N-E ครับ ว่าเวลาบู๊ชเครื่อง ค้างอยู่ที่ BIOS นานครับ แต่เวลาใช้งานไหลลื่นครับ ไม่เคย hang ผิดปกติหรือไม่ครับ?

  2. #2
    OverclockZone Member nong_f's Avatar
    Join Date
    19 Sep 2006

    Default

    ของผมก็ไม่นานเท่าไรนะครับ แต่ใช้ได้ปกติก็ดีแล้วครับ

  3. #3
    OverclockZone Member
    Join Date
    31 Jan 2007

    Default

    ของผมก็ไม่นานคครับ

    บางทีมันอยู่ที่วินโดว์ด้วยมั่งครับ ผมว่า

  4. #4
    User มีปัญหา ห้ามโอน sc's Avatar
    Join Date
    20 Sep 2006
    Location
    ลำลูกกา..ค.13

    Default

    ถอยสายฮาร์ดิกออก สลับไปช่องอื่นครับ ถ้าเป็นsataจากช่อง1ไปช่อง2 หรือไม่มีแผ่นcdค้างอยู่cdromหรือเปล่า

  5. #5
    OverclockZone Member คุณถั่ว's Avatar
    Join Date
    20 Sep 2006
    Location
    เสิงสาง->โคราช->อ่อนนุช->ประเทศไทย->ใน

    Default

    ผมนะครับ อิๆๆ ส่วนตัวเด้อ
    ตรวจดูการ Set Jumpper ของ อุปกรณ์ HDD-ODD ทุกอย่างน่ะครับว่า ถูกต้องรึเปล่า
    ลองปิดการ Detect Port HDD ที่เราไม่ได้ต่อ HDD ดูครับ
    เช่น
    2nd Sata - - - - [None]
    3rd Sata - - - - [None]
    4th Sata - - - - [None]
    ประมาณนี้มั้งครับ

    ผมทำอยู่ ค้างหน้าไบออส แป๊บเดียว มองไม่ทันเลย

  6. #6
    OverclockZone Member
    Join Date
    18 Sep 2006

    Default

    ของผมมันบูธเข้าวินโดช้าอ่ะสิครับ พอดีใช้กับ hdd ide น่ะครับ ยังไม่มีตังซื้อ sata2 แก้ไงดีครับ

  7. #7
    OverclockZone Member Zepherous's Avatar
    Join Date
    18 Jan 2007
    Location
    ลพบุรีเมืองลิง

    Default

    ลองไปตั้งให้มัน Boot ที่Hdd ก่อนอันแรก

  8. #8
    Amplo
    Guest

    Default

    ผมว่า ไม่เกี่ยวกับ HDD หรอกครับ
    ผมว่าอยู่ที่ ลงวินโดวเน่ามากกว่าครับ
    แต่ถ้า HDD มี bad ก็ไม่แน่ นะ ลองลง window ใหม่ดูนะครับ
    ME XP

  9. #9
    OverclockZone Member ZaKaChI's Avatar
    Join Date
    23 Sep 2006

    Default

    ปรับ Interface ให้มัน Boot เร็วขึ้นคับ ง่ายสุด เห็นผลด้วยคับ เลือกเอานะคับ
    1) Run พิม cmd > Dos Mode พิมว่า bootcfg /timeout 5 แล้ว Enter
    2) MyCom > Properties > Advaced > Startup and Recovery > Settings
    บนสุดเป็น 5 และล่างสุดเอาออก หรือ เอาออกให้หมด ก็ได้

    แถม* Shutdown เร็วขึ้น
    Run > regedit > HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet > Control
    WaitToKillServiceTimeout เลือก Modify ที่หน้าต่าง Edit String เปลี่ยนค่าเป็น 5000
    Last edited by ZaKaChI; 14 Jun 2007 at 15:01:28.

  10. #10
    OverclockZone Member cmo's Avatar
    Join Date
    12 Jun 2007
    Location
    Italy

    Default

    ขอบคุณสำหรับความรู้เรื่อง boot up shutdown ครับ

  11. #11
    OverclockZone Member Cherry Blossom's Avatar
    Join Date
    22 Apr 2007

    Default

    ของผมตอนแรก บู้ตนานมากครับ (เป็นที่วินโด้)

    แล้วก็ใช้สูตรของคุณ2ashies http://forums.overclockzone.com/foru...ad.php?t=14786 (ผมใช้แต่สูตรบน สูตรล่างไม่กล้าใช้ครับ)

    ตัวหน้าต่างวิ่งขีดครึ่ง แล้วเข้าวินเลย

  12. #12
    OverclockZone Member econground's Avatar
    Join Date
    9 Jun 2007
    Location
    นครราชสีมา

    Default

    ไม่เห็นช้าเลย


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •