overclockzonefanpage  overclockzoneth  TV  
Results 1 to 4 of 4

Thread: มีปัญหาเกี่ยวกับ Bit หน่อยจ้า

  1. #1
    OverclockZone Member Puchiko's Avatar
    Join Date
    24 Nov 2006
    Location
    Bangkok Donmuang

    Default มีปัญหาเกี่ยวกับ Bit หน่อยจ้า

    คือว่าตอนนี้ใช้เน็ตของทรู 2.5M แล้วก็ใช้ flashget 1.86 โหลดบิตอยู่ ช่วงนี้มักจะมีอาการ
    ดูดลมอยู่เสมอ ก็คือ มานบอกว่ากำลังโหลด ด้วยความเร็ว 240-230K ซื่งไฟล์หนัง จะประมาณ
    180-200 M ก็จะโหลดใช้เวลา 18-20 นาที ประมาณว่าโหลดตอน 1 มาดูยังมะจบ ตอน2 โหลด
    เสร็จแล้ว แต่คราวนี้ มันโหลดมามีแต่ลม เช่น มันโหลดที่ 39.2% เปิดต่อ มันก็บอกว่าโหลด
    แต่เนื้องานไม่มีมาเลย แป๊กสนิด แต่ก็โหลดอยู่นั่นล่ะ เพราะเปิดเวปก็ไม่ขึ้น มันดึงแบนไปหมดเลย
    ก็เลยสงสัยว่ามันเป็นที่เพราะเหตุใด และเมื่อโหลดมาถึงจุดหนึ่งก็จะ Stop ไปดื้อๆ ใครช่วยบอกทีจิ จะเป็นพระคุณอย่างสูงเลย นะจุ๊บๆ

  2. #2
    OverclockZone Member Puchiko's Avatar
    Join Date
    24 Nov 2006
    Location
    Bangkok Donmuang

    Default

    มะมีผู้รู้เลยรึ ฮือๆๆๆๆ ลง
    รูปให้ดูก็ได้ จะเห็นได้ว่า File มีขนาด 170 m เอง ดาว์นมาแล้ว 80m
    แต่โหลดมาแล้วถึง 520M หายไปไหนถึง 440 m งง มากๆเลย ใครรู้ช่วยบอกทีมันเกิด
    อะไรกันขึ้นเนี่ย

  3. #3
    OverclockZone Member StepPingZ's Avatar
    Join Date
    9 May 2007

    Default

    แล้วใช้ FlashGet โหลดนี่มันบอก seed/peer ไหม บอกว่ามีคนปล่อยไฟล์กี่คน อ่ะ

    ช่วงเวลานั้นอาจไม่มีคนปล่อยไฟล์เลยก็ได้คับ มันเลยหยุดไปดื้อ ๆ

    -*- แต่งงจริง ๆ ไม่เคยใช้ FlashGet เล่นบิท ? เห็นในรูปแล้วเหมือนกัน

    ไม่ก็ลองไปใช้โปรแกรมบิทอ่ะพวก Bitcomet utorrent เหอะ เพื่อจะเวิร์คกว่า

  4. #4
    OverclockZone Member Puchiko's Avatar
    Join Date
    24 Nov 2006
    Location
    Bangkok Donmuang

    Default

    ที่บอกนี่ มันคืออาการ ดูดลมอ่ะจ้า คือดูดมานั่นล่ะเยอะมากๆ แต่ไม่มีเนื้องานลองกลับไปใช้ BitComet แล้วก็เป็นเหมือนกัน งง มากๆเลย ตอนนี้


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •