overclockzonefanpage  overclockzoneth  TV  
Results 1 to 7 of 7

Thread: ปรึกษาปัญหาหลังการ OC หน่อยคับ

  1. #1
    OverclockZone Member Terabyte's Avatar
    Join Date
    19 Dec 2006
    Location
    BKK, Thailand

    Default ปรึกษาปัญหาหลังการ OC หน่อยคับ

    คือ.. ผมลาก X24600+ ขึ้น 3.0 Ghz ได้แล้วที่ 10*300 แรม 533 4-4-4-12 ทีนี้ปัญหาคือ เวลา CPU Idle อยู่ที่ 55 องศานิดๆ พอมันแตะ 60 องศาเท่านั้นละครับ เครื่อง Hank ไปเลย ต้องเปิดแอร์ถึงจะใช้ได้โดยไม่แฮ้ง สัญนิฐานว่าจะเป็นที่ความร้อนของ CPU M/B หรือไม่ก็ VGA คับ เพราะผมยัดไฟ CPU+Ram สุดบอร์ดเลย เมนบอร์ด M2N-E นะคับ ช่วยกันหน่อยนะคับ ตอนนี้เครียดมากเลย

  2. #2
    OverclockZone Member aunj's Avatar
    Join Date
    26 Mar 2007
    Location
    @ Thai Samsung เครือสหพัฒน์

    Default

    Quote Originally Posted by Terabyte View Post
    คือ.. ผมลาก X24600+ ขึ้น 3.0 Ghz ได้แล้วที่ 10*300 แรม 533 4-4-4-12 ทีนี้ปัญหาคือ เวลา CPU Idle อยู่ที่ 55 องศานิดๆ พอมันแตะ 60 องศาเท่านั้นละครับ เครื่อง Hank ไปเลย ต้องเปิดแอร์ถึงจะใช้ได้โดยไม่แฮ้ง สัญนิฐานว่าจะเป็นที่ความร้อนของ CPU M/B หรือไม่ก็ VGA คับ เพราะผมยัดไฟ CPU+Ram สุดบอร์ดเลย เมนบอร์ด M2N-E นะคับ ช่วยกันหน่อยนะคับ ตอนนี้เครียดมากเลย
    เปลี่ยนระบบระบายความร้อนด่วนคับ

  3. #3
    OverclockZone Member Terabyte's Avatar
    Join Date
    19 Dec 2006
    Location
    BKK, Thailand

    Default

    ผมเล่นน้ำคับ ตอนแรกๆที่คล็อกใหม่ๆไม่เป็น ไปๆมาๆเป็นเลยคับ

  4. #4
    OverclockZone Member tube_cats's Avatar
    Join Date
    29 Sep 2006
    Location
    ภายใต้ขนแมวอันปุกปุย

    Default

    ถ้าเล่นน้ำ ก็ควรหาพัดลมเป่า ภาคจ่ายไฟที่ Board ด้วยครับ

    เพราะถ้าใช้พัดลมมันจะเป่าโดนเจ้าพวกนี้อยู่เเล้ว

    แต่น้ำมันไม่มีพัดลมมันจึงร้อนขึ้นมาก ในบริเวณที่ผมบอกอ่ะครับ

  5. #5
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    50c + ถือว่าร้อนไป

  6. #6
    OverclockZone Member Terabyte's Avatar
    Join Date
    19 Dec 2006
    Location
    BKK, Thailand

    Default

    Quote Originally Posted by tube_cats View Post
    ถ้าเล่นน้ำ ก็ควรหาพัดลมเป่า ภาคจ่ายไฟที่ Board ด้วยครับ

    เพราะถ้าใช้พัดลมมันจะเป่าโดนเจ้าพวกนี้อยู่เเล้ว

    แต่น้ำมันไม่มีพัดลมมันจึงร้อนขึ้นมาก ในบริเวณที่ผมบอกอ่ะครับ
    ส่วนของภาคจ่ายไฟผมเอา พัดลมจาก Stock มันมาแขวนด้วย เคเบิ้ลเลยคับ ลมจึงโดนซิ้งเต็มๆเลย และ RAM ผมใส่พัดลม Cyclo คับ

  7. #7
    OverclockZone Member tube_cats's Avatar
    Join Date
    29 Sep 2006
    Location
    ภายใต้ขนแมวอันปุกปุย

    Default

    เป่าแล้วยังร้อนจี๋เลยหรอครับ

    ถ้างั้นรอท่านอื่นละกันครับ......แฮ่ๆ.......


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •