overclockzonefanpage  overclockzoneth  TV  
Results 1 to 11 of 11

Thread: ***ถามหน่อยคับ ใครเคยเป็นแบบนี้ บ้าง ***

  1. #1
    OverclockZone Member AllenDale's Avatar
    Join Date
    26 Nov 2006
    Location
    ดินแดง

    Default ***ถามหน่อยคับ ใครเคยเป็นแบบนี้ บ้าง ***




    ตามรูปคับใครเคยเป็นแบบนี้มั้ง write แผ่นแล้วเป็นแบบนี้ ผมใช้ เครื่อง write ยี่ห้อ ASUS รุ่น1814BLT แบบ SATA คับ (เพิ่งซื้อมาไม่ถึง 7 วัน)
    ซึ่งถ้า write แบบ Data image file ก็จะ fail ทุกครั้งไป
    ใครพอรู้เรื่องนี้ช่วยบอกผมหน่อยคับ

    ปล.ขอเวลาถามเรื่องนี้ แค่ 1 วันพอคับ หลังจากนี้ลบได้เลย ขอบคุณมาก
    Last edited by AllenDale; 16 Jun 2007 at 19:06:31.

  2. #2
    OverclockZone Member
    Join Date
    19 Apr 2007

    Default

    Quote Originally Posted by AllenDale View Post



    ตามรูปคับใครเคยเป็นแบบนี้มั้ง write แผ่นแล้วเป็นแบบนี้ ผมใช้ เครื่อง write ยี่ห้อ ASUS รุ่น1814BLT แบบ SATA คับ (เพิ่งซื้อมาไม่ถึง 7 วัน)
    ซึ่งถ้า write แบบ data จะไม่เป็นไร แต่ถ้า write แบบ image file ก็จะ fail ทุกครั้งไป
    ใครพอรู้เรื่องนี้ช่วยบอกผมหน่อยคับ

    ปล.ขอเวลาถามเรื่องนี้ แค่ 1 วันพอคับ หลังจากนี้ลบได้เลย ขอบคุณมาก
    คล๊อก cpu bus ram อะไรแบบนี้หรือเป่าคับ มะรู้เกี่ยวเป่า

  3. #3
    OverclockZone Member AllenDale's Avatar
    Join Date
    26 Nov 2006
    Location
    ดินแดง

    Default

    เดิมๆ คับไมได้ oc เลย

  4. #4
    OverclockZone Member
    Join Date
    16 Sep 2006

    Default

    ท่านAllenDale ใช้windows รุ่นเดียวกะผมของท่าน SKZ

    เดิมผมใช้ asus1608p ไม่มีปัญหาใดๆเลย ตอนนี้ลองเปลี่ยนมาใช้รุ่นเดียวกับท่าน บางครั้งก็เขียนเสร็จด้วยความเร็วเท่าเดิม บางครั้งก็ช้ากว่ามาก

    แต่มีปัญหามากโดยเฉพาะกับแผ่น rewrite ผมใช้ Verbatim เมื่อลบข้อมูลไปแล้วนำมาเขียนใหม่แทบเป็นไปไม่ได้เลย

    ผมว่ามีปัญหามากเลยสำหรับรุ่นนี้ แม้ว่าจั update firmware แล้วก็ตาม
    Last edited by weach; 16 Jun 2007 at 19:14:37.

  5. #5
    OverclockZone Member CuteCool's Avatar
    Join Date
    24 Sep 2006

    Default

    ถูต้องครับ รุ่นนี้ปัญหาเยอะมาก

  6. #6
    OverclockZone Member AllenDale's Avatar
    Join Date
    26 Nov 2006
    Location
    ดินแดง

    Default

    Quote Originally Posted by weach View Post
    ท่านAllenDale ใช้windows รุ่นเดียวกะผมของท่าน SKZ

    เดิมผมใช้ asus1608p ไม่มีปัญหาใดๆเลย ตอนนี้ลองเปลี่ยนมาใช้รุ่นเดียวกับท่าน บางครั้งก็เขียนเสร็จด้วยความเร็วเท่าเดิม บางครั้งก็ช้ากว่ามาก

    แต่มีปัญหามากโดยเฉพาะกับแผ่น rewrite ผมใช้ Verbatim เมื่อลบข้อมูลไปแล้วนำมาเขียนใหม่แทบเป็นไปไม่ได้เลย

    ผมว่ามีปัญหามากเลยสำหรับรุ่นนี้ แม้ว่าจั update firmware แล้วก็ตาม
    ก่อนหน้านี้ผมใช้ รุ่น 1608 ก็เพิ่งมาเป็นปัญหาเหมือนกันในช่วงหลังๆ ก่อนหน้านั้นก็ไม่มีปัญหา ส่วนวินโดว์ตัวนี้ผมเพิ่งลงใหม่วันนี้เพราะ ตอนแรกนึกว่ามันเป็นที่วินโดว์ แต่ สุดท้ายก็ไม่ใช่ สงสัยน่าจะเป็นที่เครื่อง write หรือป่าวก็ไม่รู้ ผมwrite แผ่นเสีย เกือบ 30 แผ่นแล้ว เซ็งเลย คับ

  7. #7
    OverclockZone Member AllenDale's Avatar
    Join Date
    26 Nov 2006
    Location
    ดินแดง

    Default

    หรือว่าผม ควรกลับไปใช้แบบ IDE แทนดีคับ

  8. #8
    OverclockZone Member
    Join Date
    16 Sep 2006

    Default

    ผมก็มีแผนไปใช้แบบเดิม ไม่ก็ลองไปใช้ของ Liteon แต่ยังไม่ก็ยังห่วงกลัวมีปัญหาแบเดิมๆอีก

  9. #9
    OverclockZone Member AllenDale's Avatar
    Join Date
    26 Nov 2006
    Location
    ดินแดง

    Default

    แล้วผม ควรใช้ของอะไรดี หว่าเนี้ย

  10. #10
    OverclockZone Member hutchan's Avatar
    Join Date
    20 Sep 2006
    Location
    Bavaria

    Default

    ลง window xp หมีแพนด้า
    ลง nero oem
    จบข่าวแง๋มๆครับ

  11. #11
    ไปๆมาๆ มาๆไปๆ
    Guest

    Default

    ลองเช็ค PSU ครับ เปลี่ยนเป็น PSU ตัวอื่น หรือเอา DVD-RW ใส่ External Box จ่ายไฟแยกจากตัวเครื่องดู


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •