overclockzonefanpage  overclockzoneth  TV  
Results 1 to 4 of 4

Thread: ถามเรื่อง mb m2n-e

  1. #1
    OverclockZone Member vespagointer's Avatar
    Join Date
    10 Dec 2006

    Default ถามเรื่อง mb m2n-e

    คือพอดีผมมีแรม 1gb2แถวแล้วพี่ เอา512มาให้อีก2 แถว เวลาใส่ไปแล้วมันไม่เหนในสลอตช่องสีดำ อ่าครับ + เปิดม่ายติดด้วย


    ช่วยทีครับ

  2. #2
    OverclockZone Member nuucat's Avatar
    Join Date
    26 Sep 2006

    Default

    ใส่1G*2 อยู่ก่อนแล้วใช่ไหมคับ
    แล้วเอา512*2มาใส่ใช่ไหมคับ
    1.แรมบัสเท่ากันป่าว
    2.ชิปเดียวกันหรือป่าว
    3.o/c หรือป่าวเนะนำให้รันแบบปกติก่อนว่าได้ไหม
    เพราะเวลาo/c แรมแต่ละตัวมันลากได้ไม่เท่ากันมันจะทำให้เปิดไม่ติด

  3. #3
    OverclockZone Member ioio0488p's Avatar
    Join Date
    7 Feb 2007
    Location
    We love AMD,We love Liverpool = You'll Never Walk Alone

    Default

    เท่าที่มีอยู่ 1g สองแถว ก้อไม่ต้องใส่เพิ่มแล้วนะครับ แค่นั้นก้อ ลื่น หัวแตกแล้วนะ

    เอาที่พี่ให้มา เอาไปขายดีก้านะ เพราะว่าเท่าที่มีอยู่ก้อเหลือแหลแล้วอ่ะ

  4. #4
    OverclockZone Member คุณถั่ว's Avatar
    Join Date
    20 Sep 2006
    Location
    เสิงสาง->โคราช->อ่อนนุช->ประเทศไทย->ใน

    Default

    Quote Originally Posted by vespagointer View Post
    คือพอดีผมมีแรม 1gb2แถวแล้วพี่ เอา512มาให้อีก2 แถว เวลาใส่ไปแล้วมันไม่เหนในสลอตช่องสีดำ อ่าครับ + เปิดม่ายติดด้วย


    ช่วยทีครับ
    แนะนำว่าให้เอา 512x2 มาให้ผมครับ แล้วอาการที่ว่าจะหายในทันที่ รวมทั้งแรมคุณด้วย

    อิๆๆๆ ล้อเล่นจ้า


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •