overclockzonefanpage  overclockzoneth  TV  
Results 1 to 9 of 9

Thread: เล่นคอมอยู่ดีๆเคริ่องรีสตาร์จเองคับ

  1. #1
    OverclockZone Member hurahara's Avatar
    Join Date
    29 May 2007
    Location
    ทุกๆที่ๆมีเธอ

    Default เล่นคอมอยู่ดีๆเคริ่องรีสตาร์จเองคับ

    ไม่รู้เป็นไรคับแค่เปิดเพลงเข้าเน็ทเฉยๆอยู่ดีๆก็รัสตาร์จเองเลย ทั้งๆที่เวลาเล่นเกมไม่เห็นจะเป็นอะไรเลยคับ แต่นานๆเป็นครั้งตอนนี้เป็น2ครั้งแล้ว
    สเปกผม
    P4 3.2
    RAM 2.5G/533 4แถว
    VGA Galaxy7900Gs
    PSU Delux 500W

  2. #2
    User มีปัญหา ห้ามโอน sc's Avatar
    Join Date
    20 Sep 2006
    Location
    ลำลูกกา..ค.13

    Default

    ท่านมีคล็อดหรือเปล่าครับ ลองเอาแรมมาขัดสล็อดหน่อย

  3. #3
    OverclockZone Member hurahara's Avatar
    Join Date
    29 May 2007
    Location
    ทุกๆที่ๆมีเธอ

    Default

    เดิมๆคับ หรือว่าจะเป็นกับPSUหรอคับ แต่ผมว่ามันไม่น่าใช่นะเพราะแค่เปิดคอมเล่นเน็ท ตอนผมเล่นเกมหนักๆยังไม่เห็นเป็นไรเลยอะคับ

  4. #4
    User มีปัญหา ห้ามโอน sc's Avatar
    Join Date
    20 Sep 2006
    Location
    ลำลูกกา..ค.13

    Default

    ถอยสายให้หมด แล้วเสียบใหม่ดูครับ หรือลองformatใหม่ บอกยาก ผมก็เคยเป็นผม ผมทำที่บอกไว้ก็หาย

  5. #5
    WhoAmI's Avatar
    Join Date
    12 Mar 2007
    Location
    MahaSaraKham Free EMS

    Default

    ไม่ทราบว่าได้ใช้ ups มั้ยครับ บางทีอาจเป็นเพราะไฟตกก็ได้ครับ

  6. #6
    OverclockZone Member
    Join Date
    7 May 2007

    Default

    เคยเจอ 2 กรณี
    1.ปุ่ม power ที่เคสเสียบ มันลัดวงจร (ลองถอดปุ่มpower ดู)
    2.ไฟเมนบอร์ด รั่ว (ลองถอดเมนบอร์ด มาต่อข้างนอกเคส แล้วลองดู)

  7. #7
    OverclockZone Member hurahara's Avatar
    Join Date
    29 May 2007
    Location
    ทุกๆที่ๆมีเธอ

    Default

    ครั้งแรกนีอาจจะเป็นกับไฟตกก็ได้ครับแต่ครั้งที่สองนี้มันเป็นแปลกๆอะคับคือไฟพัดลมไฟเมนบอร์ดทุกอน่างทำงานหมด
    แล้วอยู๋ดีเครื่องมันก็หน้าจอดำรีสตาร์จเองไปเลยอะคับ เหมือนกับเรากดปุ่มรีเซตเครื่องอะคับ

  8. #8
    OverclockZone Member kingmax's Avatar
    Join Date
    18 Sep 2006
    Location
    Bangkok

    Default

    ถ้าเป็นแรมผมเคยเจอ แรมมันสกปรก มันขึ้น blue screen เลยงับ

  9. #9
    OverclockZone Member zicmaxx's Avatar
    Join Date
    21 Mar 2007

    Default

    ผมก็เป็นยังแก้ปัญหาไม่ตกเลย

    ประมาณว่า บางครั้งก็เปิด ขึ้นมายังไม่ขึ้นโลโก้ก็ดับไปเลย

    หรือใช้อยู่ก็ดับ แต่ไฟ PSU ติด

    ลองขยับสายหมดแล้วแต่ยังไม่ได้ ลอง format ใหม่

    ว่าจะซื้อ PSU มาเปลี่ยนใหม่อยู่


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •