overclockzonefanpage  overclockzoneth  TV  
Results 1 to 5 of 5

Thread: ขอความรบกวนอีกรอบครับสำหรับคนใช้commando

  1. #1
    mainakub
    Guest

    Default ขอความรบกวนอีกรอบครับสำหรับคนใช้commando

    คือเวลาปิดเครื่องทุกครั้งมันจะมีเสียงติ้ด ทุกครั้งเลยอะครับเวลา เครื่องดับไม่ทราบว่าจะมีปัญหาอะไรป่าวครับเสป็ค ผมนะครับ
    e6600
    mainboard commando
    ram 2 g bus 800
    psu tt 650w
    เดิมๆ เลยครับไม่ได้oc
    แรมทด 8:12
    ไม่ทราบว่าเพื่อนที่ใช้มันมีเสียงตอนปิดเครื่องมั้ยครับหรือว่ามันเกิดจากปัญหาอะไรครับ

  2. #2
    OverclockZone Member Poomsan's Avatar
    Join Date
    25 Feb 2007
    Location
    computer&Internet

    Default

    ได้ oc หรือ อะไร หรือป่าวล่ะคับ แต่นะใช้ พี่หมี ไม่ oc ก็แปลกๆ เหมือนกัน 55+

  3. #3
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    ลอง เครียร์ CMOS / ถอดถ่านเมนบอร์ด ดูครับ
    *ค่าใน BIOS จะกลับมาเดิมๆ หมด แล้วอย่าไปตั้ง Timings แรมเล่น ละท่าน หุหุหุ

  4. #4
    OverclockZone Member โชติก's Avatar
    Join Date
    15 Mar 2007
    Location
    บางพลัด กทม.

    Default

    คิดว่าปกตินะ เพราะที่ใช้อยู่ตอนนี้ ทั้งที่เคยคล็อกและเลิกคล็อกแล้วก็ยังมีเสียงดัง"ตื๊ด"อยู่ทุกครั้งที่เปิดเครื่อง แต่สงสัยอยู่อย่างหนึ่ง ตัวซาวน์การ์ดของมันทำไมเสียบแล้วใช้งานไม่ได้คือเครื่องตรวจไม่เจอเลย ถอดเข้าถอดออกหลายรอบแล้วก็ยังเหมือนเดิม มันเจ๊งหรือเปล่าไม่รู้

  5. #5
    mainakub
    Guest

    Default

    ของผมมันดันมีเสียงตื้ดตอนปิดเครื่องอะสิครับไม่ใช่ตอนเปิด เลยงงๆ อยู่ว่ามันเป็นเพราะอะไรเดี๋ยวจะลองถอดถ่านbios ตามที่คุณ twk แนะนำไว้อะครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •