overclockzonefanpage  overclockzoneth  TV  
Results 1 to 6 of 6

Thread: ถามเรื่อง บอร์ด asrock alive

  1. #1
    OverclockZone Member MaiMarchii's Avatar
    Join Date
    4 Jan 2007
    Location
    ต.บางเลน อ.บางใหญ่ จ.นนทบุรี 11140

    Default ถามเรื่อง บอร์ด asrock alive

    ตัวตัวบอร์ดของผม ตอนเปิดเครื่อง บูตเข้าวินโดวส์
    มัน ค้นหา ฮาร์ดแวร์ ช้ามากครับ รอนานกว่าจะมีหน้าต่าง ตัวเลื่อนของวินโดวส์ขึ้นมาครับ
    เป็นตอนที่เรียกหา ฮาร์ดแวร์ เช่น ฮาร์ดิส cd-rom ครับ

    สเป็กเครื่องผม

    amd2 sempron 3000+
    Asrock ALiveNF6G - VSTA
    DDR2(667) 1GB. CorSair (OEM)
    hdd hitachi 80g [ide]
    dvd lite on [ide]
    (สองตัวนี้ ต่อสายเดียวกัน จากไอดีอี ซึ่งบอร์ดมีเพียงช่องเดียวครับ)
    ไม่ทราบว่าเป็นอะไรครับ

    ผมกะว่าจะซื้อ hdd sata II มาใช้แต่ขอถามก่อนครับ ว่าปัญหามาจากอะไรครับ
    ขอบคุณครับ

  2. #2
    OverclockZone Member kung_keng's Avatar
    Join Date
    30 Dec 2006
    Location
    ลาดลี ในศาลฯ หลักเมือง

    Default

    ไอ้ที่พ่วงกัน ลองเอาออกดู

  3. #3
    OverclockZone Member nawachookit's Avatar
    Join Date
    11 Jun 2007
    Location
    Wonderland

    Post

    กำ เอาไปพ่วงกัน -*- ถอดออกเสียบตัวเดียวหายชัวว์ครับ(เสียบฮาร์ดดิสนะ)

  4. #4
    OverclockZone Member deedee's Avatar
    Join Date
    4 Oct 2006

    Default

    ที่ช้าเพราะพ่วงฮาร์ดดิสกับดีวีดีในสายเดียว
    เครื่องจะทำงานเร็วเท่ากับตัวที่ช้าที่สุดในสายสายนั้น
    แนะนำขายตัวนี้ไป
    hdd hitachi 80g [ide]
    แล้วซื้อ ฮาร์ดดิส SATA II
    หรือ
    ขาย
    dvd lite on [ide]
    แล้วซื้อ dvd-rw แบบ SATA
    ................................

  5. #5
    OverclockZone Member Friday~13rd's Avatar
    Join Date
    31 Dec 2006

    Default

    ^^^

    อัตราการโอนย้ายข้อมูลบน CD-ROM จะอยู่ที่มาตรฐาน ATA-33
    ส่วน HDD แบบ PATA จะอยู่ที่มาตรฐาน ATA-100

    เมื่อ 2 ตัว นี้ อยู่บน Chanel เดียวกัน มันจะอ้างอิง ตัวที่มีความเร็วต่ำกว่าในการทำงาน
    ดังนั้น เป็นเรื่องปกติที่ตัว HDD จะทำงานได้ช้ากว่าที่ควรจะเป็น ครับ...


    vvv

  6. #6
    Spec manager wikorn's Avatar
    Join Date
    18 Sep 2006
    Location
    FB:wikorncom thailand www.wikorncom.com

    Default

    ถ้าช้าขนดนั้น ต้องดู OS แล้วครับ หรือ ลองสลับ ตำฃแหนง ROM ดกับ HDD ดู เชคด้วยว่า CPU ทำงานปกติที่ กี่ % นั้นหมายถึง อาจจะมี ไวรัส บางตับทำงานอยู่ครับ และอีกหลายๆอย่างเครื่องผม ไม่เห็นมีปัญหาเลย เครื่อง ที่ทำงานผม ก็ไม่เคยมีปัญหาไอ้เรื่อง สายเดียวกันนี้และ เซทดีๆ มันไม่ได้ช้า ขนาดที่บอกหรอกครับ เอาหัวเป็นประกันเลย มาลอง ใช้เครื่องผมได้ ไม่รุ้สึกช้าแน่นอนครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •