overclockzonefanpage  overclockzoneth  TV  
Results 1 to 7 of 7

Thread: ลง Catalyst 7.6 กับ ati aiw x800gt ไม่ได้

  1. #1
    OverclockZone Member b98se's Avatar
    Join Date
    18 Sep 2006
    Location
    south of siam

    Default ลง Catalyst 7.6 กับ ati aiw x800gt ไม่ได้

    ใช้ ati all in wonder x800 gt 128mb ลงไม่ได้มันจะขึ้น

    ทั้งที่โหลดไดรเวอร์จาก ati.amd.com

    พอดีจะอับเดทไดรเวอร์ wdm ด้วย เพราะ ดู tv แล้วมีเสียงซ่า

    ปล.เปลี่ยนมาใช้ ati ทั้งที ไม่สุขีอย่างที่คิด

  2. #2
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    ผมเคยใช้ X850XT ใช้ Driver Catalyst 6.11 / 6.12 ก็ไม่มีปัญนะครับ ดูหนังอย่างเนียน สีสด อะ
    1.ลง Microsoft.NET Framework
    2.ATI Catalyst 6.12
    3.UP THAI
    END





  3. #3
    OverclockZone Member b98se's Avatar
    Join Date
    18 Sep 2006
    Location
    south of siam

    Default

    Quote Originally Posted by TWK. View Post
    ผมเคยใช้ X850XT ใช้ Driver Catalyst 6.11 / 6.12 ก็ไม่มีปัญนะครับ ดูหนังอย่างเนียน สีสด อะ
    1.ลง Microsoft.NET Framework
    2.ATI Catalyst 6.12
    3.UP THAI
    END
    ขอบคุนคับ เด่วจะลองดู

  4. #4
    OverclockZone Member villianz's Avatar
    Join Date
    20 Sep 2006

    Default

    ก๊อป ข้อความที่ มันบอกลงไม่ได้มาให้ดูหน่อยจิคับ

  5. #5
    OverclockZone Member b98se's Avatar
    Join Date
    18 Sep 2006
    Location
    south of siam

    Default

    Quote Originally Posted by villianz View Post
    ก๊อป ข้อความที่ มันบอกลงไม่ได้มาให้ดูหน่อยจิคับ

    มันโชวแค่นี้แหละคับ แล้วหยุดการติดตั้งไปเลย ตอนนี้ลองไปหลายเวอร์ชั่นแล้วทั้ง 6.12 6.6
    ลงไม่ได้สักอัน ตอนนี้ยอมแพ้แล้ว ลงไดรเวอร์ที่มาการ์ด การใช้งานอย่างก้ปกติ
    แต่ติดตรงเสียงตอนเล่น tv tunner มันจะมีเสียงแตก บางครั้ง และเป็นเฉพาะช่องด้วย


    นี้เปนไดรเวอร์ที่ใช้อยู่ และอีกอย่างผมใช้ cable tv น่ะคับ เรื่องสัญญานคงไม่ใช่ปัญหา
    Last edited by b98se; 29 Jun 2007 at 00:29:37.

  6. #6
    OverclockZone Member
    Join Date
    19 Jan 2007
    Location
    พิษณุโลก

    Default

    เป็นเหมือนกันแหะ

  7. #7
    OverclockZone Member
    Join Date
    9 Mar 2007

    Default

    ลองลง Window media encoder 10 ดูด้วยครับผม


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •