overclockzonefanpage  overclockzoneth  TV  
Results 1 to 6 of 6
  1. #1
    OverclockZone Member
    Join Date
    9 Sep 2007

    Unhappy เล่นInternetแล้วค้างครับค้างขึ้นว่าdisconnect

    มีใครเป็นเหมือนผมบ้างหรือปล่าวครับ ผมใช้ Router Zyxel รุ่นP-660HW T1 V2 เมื่อก่อนใช้ Maxnet 3M เล่นNetโหลดบิทไม่มีปัญหาอะไร แต่เดี๋ยวนี้อัพเกรดเป็น 4M เล่น Netแล้วค้างขึ้นว่าdisconnect พักประมาณ1นาทีก็เล่นได้ต่อ เป็นอย่างนี้ตลอดประมาณ5นาทีจะเป็นครั้งหนึ่ง ไม่รู้ว่าเกี่ยวกับโปรแกรมโหลดบิทหรือปล่าวผมใช้โปรแกรมBittorrent ลองสังเกตุดูแล้ว ถ้าไม่ลงโปรมแกรมbittorrent จะไม่เป็นไร แต่ถ้าลงแล้ว จะโหลดหรือไม่โหลดก็ตามจะค้างขึ้นว่าdisconnect เป็นอย่างนี้ตลอด ถ้าเกี่ยวกับโปรแกรมBittorrent มีวิธีแก้หรือปล่าวครับ หรือถ้ามีโปรแกรมอะไรที่ดีกว่านี้ช่วยแนะนำหน่อยครับ อ้อลืมบอกตอนนี้ผมใช้โปรมแกรมcfosspeedช่วยอยู่ ก็ยังไม่หายครับ

  2. #2
    OverclockZone Member
    Join Date
    9 Sep 2007

    Default

    มีใครใช้Router Zyxel รุ่นP-660HW T1 V2 บ้างครับ ตอนนี้เขาใช้firmwareรุ่นไหนอยู่
    อ้อลืมบอกต้วนี้ซื้อมาเองนะครับ ไม่ใช่ของแถม

  3. #3
    OverclockZone Member atomsbaza's Avatar
    Join Date
    5 Jan 2009

    Default

    MT 880 ก็เป็นครับ ตอนนี้รอช่างมาตรวจอยู่ T^T

  4. #4
    OverclockZone Member
    Join Date
    9 Sep 2007

    Default

    ตามช่างมาแล้วมันบอกเป็นที่เราโหลดบิท

  5. #5
    OverclockZone Member crazyass's Avatar
    Join Date
    12 Nov 2006
    Location
    หลักสี่

    Default

    ใช้วินโดว์อะไรอยู่ครับ ถ้า xp sp3 มันมีตัวโปรแกรมแก้อยู่ครับ
    tcpip-patcher-hwrms.exe หรือ Half-open_limit_fix_3.7.exe ลองหาๆดูครับ ตั้งไว้ที่100นะครับ
    แต่ถ้าใช้วินโดว์อื่นนี่ผมไม่แน่ใจนะ ใช้แค่โปรแกรมใดโปรแกรมหนึ่งพอนะครับ ปรับเสร็จรีเครื่อง1รอบแล้วลองดูครับ
    Last edited by crazyass; 11 Feb 2010 at 21:00:51.

  6. #6
    OverclockZone Member
    Join Date
    9 Sep 2007

    Default

    ขอบคุณครับเดี๋ยวจะลองดู


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •