overclockzonefanpage  overclockzoneth  TV  
Results 1 to 12 of 12
  1. #1
    OverclockZone Member Stalin's Avatar
    Join Date
    27 Oct 2008

    Default ใช้ M4A785TD-V EVO ช่วยที่

    คือผมเสียบการ์ดจอแต่การ์ดจอพัดลมหมุนดังมากแล้วก็ไม่ติดแต่ลองถอดสายไปเสียบออนบอดกลับติด
    แสดงว่ามันไม่ไปวิ่งที่การ์ดจออ่ะคับเป็นเพราะอะไร บางทีก็เปิดติดนะคับแบบว่าปิดไว้นานๆแล้วลองเปิด
    ดูติดแต่พอรีเครื่องหรือปิดเครื่องแล้วเปิดใหม่ก็เป็นเหมือนเดิม พัดลมดังเหมือนเดิม

    AMD X4 620
    RAM DDR3 1333 4GB
    M4A785TD-V EVO
    HDD500GB
    HD5850
    Raidmax 530 ss

    สเปกตามนี้คับ

    เป็นเพราะอะไรคับช่วยแนะที Y-Y

    การ์ดจอลองเอาเสียบอีกเครื่องแล้วนะคับ ปกติดี
    Last edited by Stalin; 12 Feb 2010 at 21:55:44.

  2. #2
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    แอ่ว เจียงฮาย ^^

    Default

    Quote Originally Posted by Stalin View Post
    คือผมเสียบการ์ดจอแต่การ์ดจอพัดลมหมุนดังมากแล้วก็ไม่ติดแต่ลองถอดสายไปเสียบออนบอดกลับติด
    แสดงว่ามันไม่ไปวิ่งที่การ์ดจออ่ะคับเป็นเพราะอะไร บางทีก็เปิดติดนะคับแบบว่าปิดไว้นานๆแล้วลองเปิด
    ดูติดแต่พอรีเครื่องหรือปิดเครื่องแล้วเปิดใหม่ก็เป็นเหมือนเดิม พัดลมดังเหมือน

    AMD X4 620
    RAM DDR3 1333 4GB
    M4A785TD-V EVO
    HDD500GB
    HD5850
    Raidmax 530 ss

    สเปกตามนี้คับ

    เป็นเพราะอะไรคับช่วยแนะที Y-Y

    การ์ดจอลองเอาเสียบอีกเครื่องแล้วนะคับ ปกติดี


    +12V กี่ A นั้นนะ

  3. #3
    OverclockZone Member Stalin's Avatar
    Join Date
    27 Oct 2008

    Default

    Raidmaxตัวนี้ผมใช้กะอีกเครื่องก็ไม่มีปัญหานะคับ

  4. #4
    OverclockZone Member Stalin's Avatar
    Join Date
    27 Oct 2008

    Default

    แง่ว

  5. #5
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    แอ่ว เจียงฮาย ^^

    Default

    +12V ของ Raidmax 530 ss มี A แค่ 37A เองเอา พวกการ์ดเทพๆ ไม่อยู่ นะ


    Last edited by TWK.; 12 Feb 2010 at 22:18:30.

  6. #6
    OverclockZone Member Stalin's Avatar
    Join Date
    27 Oct 2008

    Default

    ตอนนี้ก็ใช้เปิดเครื่องอยู่อ่ะคับใส่5850ด้วย- -แต่ใส่บอด