overclockzonefanpage  overclockzoneth  TV  
Results 1 to 9 of 9

Thread: สงสัยกับเจ้า CT4830

  1. #1
    OverclockZone Member
    Join Date
    25 Jun 2007

    Default สงสัยกับเจ้า CT4830

    มันเซ็ทไมยังอ่า งง มาเลย นั่งปรับ มา 1 ชม. ล่ะ ผมเซ้ทแล้วเสียงมันออกลำโพงอยู่ แต่เวลาไปใช้ใน msn เสียงมันไม่ออก

  2. #2
    battlecruiser's Avatar
    Join Date
    16 Sep 2006
    Location
    ชมรมโคราชรักหมาแดกแมว

    Default

    ? mic เหรอ

  3. #3
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    Quote Originally Posted by Z_internet View Post
    มันเซ็ทไมยังอ่า งง มาเลย นั่งปรับ มา 1 ชม. ล่ะ ผมเซ้ทแล้วเสียงมันออกลำโพงอยู่ แต่เวลาไปใช้ใน msn เสียงมันไม่ออก
    ไปปิดซาวออนบอร์ด ใน BIOS ด้วยครับเสียงถึงจะออกใช้ CT4810 อยู่พอดี งง ตั้งนานกว่าเสียงจะออก นะ

  4. #4
    OverclockZone Member
    Join Date
    25 Jun 2007

    Default

    ลองไปปิดแล้วครับ ก้อยังไม่ได้อยู่ดี

  5. #5
    battlecruiser's Avatar
    Join Date
    16 Sep 2006
    Location
    ชมรมโคราชรักหมาแดกแมว

    Default

    ?? เป็นอะไรรึท่าน ผมงงกับคำถาม

  6. #6
    OverclockZone Member
    Join Date
    25 Jun 2007

    Default

    หน้าตาเปงยังงี้อ่าครับ พอปรับให้มัน พูดใน msn ได้ ผมปรับได้แค่ พูดธรรมดาเสียงก้อออกลำโพงเลย

  7. #7
    OverclockZone Member
    Join Date
    25 Jun 2007

    Default

    Quote Originally Posted by battlecruiser View Post
    ?? เป็นอะไรรึท่าน ผมงงกับคำถาม
    คือว่า ผมเซ็ท ให้ใช้ ไมล์ ได้ เสียงก้อออกลำโำพงปกติ แค่เวลาผมใช้ ใน msn มันไม่มีเสียงเลยอ่าครับ

  8. #8
    battlecruiser's Avatar
    Join Date
    16 Sep 2006
    Location
    ชมรมโคราชรักหมาแดกแมว

    Default

    ดูแถวๆนี้

  9. #9
    OverclockZone Member
    Join Date
    25 Jun 2007

    Default

    ขอบคุณมาก ครับได้ล่ะ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •