overclockzonefanpage  overclockzoneth  TV  
Results 1 to 10 of 10
  1. #1
    OverclockZone Member ScaryReaDy's Avatar
    Join Date
    6 Feb 2010

    Default .

    .
    Last edited by ScaryReaDy; 17 Apr 2017 at 05:39:10.

  2. #2
    OverclockZone Member kgb99's Avatar
    Join Date
    17 Jul 2007
    Location
    พันธุ์ทิพย์ ประตูน้ำ

    Default

    ลองเปลี่ยนแผ่นวินโดที่ใช้ลงครับ

  3. #3
    OverclockZone Member ScaryReaDy's Avatar
    Join Date
    6 Feb 2010

    Default

    Quote Originally Posted by kgb99 View Post
    ลองเปลี่ยนแผ่นวินโดที่ใช้ลงครับ
    ลองแล้วครับผมมีเยอะไม่ได้เลย
    ยังไงก็ขอบคุณท่านมาก

  4. #4
    OverclockZone Member nununu's Avatar
    Join Date
    9 Jan 2008
    Location
    ?uoz??o?????o

    Default

    เปลี่ยนใน Bios ให้ First Boot เป็น CD/DVD แล้ว Second กับ Third เป็น Disable ให้หมด แล้วลองดูได้ไหมครับ?

    จากนั้นก็เลือก Format ก่อนลงวินโดว์เลย

  5. #5
    OverclockZone Member ScaryReaDy's Avatar
    Join Date
    6 Feb 2010

    Default

    ครับเด๊วลองทำแปป

  6. #6
    OverclockZone Member kgb99's Avatar
    Join Date
    17 Jul 2007
    Location
    พันธุ์ทิพย์ ประตูน้ำ

    Default

    ลองสแกน แบด HDD ด้วยก็ดีครับ

  7. #7
    OverclockZone Member SCGMAX's Avatar
    Join Date
    22 Dec 2009
    Location
    Rama2, Bangkok, Thailand

    Default

    ท่าน จขกท. เหตุใดจึง format บ่อยๆคับ ทำไมท่านไม่ใช้ Ghost Backup OS ของท่านเอาไว้ล่ะคับ

    ผมเองก็ทำแบบนี้มาตั้งแต่สมัย Windows 98 แล้ว ถ้า ณ ตอนนี้ก็ตามนี้คับ

    C: Windows XP / D: Windows 7 / E: Backup OS & Games / F: Desktop & My Documents & Downloads

    ผมเองก็รับจ้างทำนะ แต่ผมไม่อยากใช้เว็บบอร์ดหากินอ่ะคับ อีกอย่างสำหรับคนส่วนใหญ่ในนี้ ก็ทำกันเองได้อยู่แล้ว

  8. #8
    OverclockZone Member Nero Angel's Avatar
    Join Date
    29 Dec 2008

    Default

    Formatบ่อยๆ เท่าที่คิดออกคือ ดูดเวบใช่ปะครับ

  9. #9
    OverclockZone Member ScaryReaDy's Avatar
    Join Date
    6 Feb 2010

    Default

    คือผมทำเปนแบบพื้นๆ
    เพิ่งเจอปัญหา

  10. #10
    OverclockZone Member ScaryReaDy's Avatar
    Join Date
    6 Feb 2010

    Default

    Quote Originally Posted by nununu View Post
    เปลี่ยนใน Bios ให้ First Boot เป็น CD/DVD แล้ว Second กับ Third เป็น Disable ให้หมด แล้วลองดูได้ไหมครับ?

    จากนั้นก็เลือก Format ก่อนลงวินโดว์เลย
    ได้แล้วครับขอบคุณท่านมาก
    และก็ขอบคุณทุกท่านที่สละเวลามาตอนปัญหาคนความรู้น้อยอย่างผม


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •