overclockzonefanpage  overclockzoneth  TV  
Results 1 to 2 of 2

Thread: ใครใช้โมเดม adsl แล้วมีเสียง วีดๆ ออกมาจากเครื่องมั้งครับ

  1. #1
    OverclockZone Member tnpsound's Avatar
    Join Date
    1 Dec 2006

    Default ใครใช้โมเดม adsl แล้วมีเสียง วีดๆ ออกมาจากเครื่องมั้งครับ

    รบกวนถามหน่อยนะครับ คือผมซื้อ modem adsl ของ D-link รุ่น DSL 520T มาครับ ปัญหามีอยู่ว่า มันจะมีเสียงวีด ตลอด ถ้าไปฟังใกล้ๆ จะชัดมากเลย และอีกอย่าง ผมตั้ง modem แบบ bridge แล้วต่อกับ wireless Linksys WRT54GL ปัญหาคือว่า พอผมปิด แล้ว เปิดใหม่ ทุกครั้ง ไฟ lan ของ DSL 520T มันจะดับ แล้วไฟ internet ของ Linksys WRT54GL ก็ดับ ตอนนี้ผมแก้โดยการดึกสายแลนจากคอม ที่ต่อเข้ากับ Linksys WRT54GL ออกแล้วเสียบportอื่น มี4 portครับ ไฟ lan ของ DSL 520T และไฟ internat ของ Linksys WRT54GL ก็ติด เล่นเนตได้ตามปกติ

    ผมอยากถามดังนี้

    1.เสียงวีด ตลอดที่ออกมาจาก modem adsl ของ D-link รุ่น DSL 520T ผิดปกติไหมครับ ผมพึ่งซื้อมาได้ 4 วันเอง จะได้เอาไปเครม ครับ
    2.แล้วทำไม เวลาเปิดใช้งาน modem adsl กับ wireless ใหม่ทุกครั้ง
    ไฟ lan ของ DSL 520T มันจะดับ แล้วไฟ internat ของ Linksys WRT54GL ก็ดับ
    ทั้งที่ผมเคยต่อกับ modem router 4port ของ tot DB120 กับ wireless Linksys WRT54GL ไม่มีปัญหาอะไรเลย
    Last edited by tnpsound; 30 Jun 2007 at 12:02:02.

  2. #2
    OverclockZone Member tnpsound's Avatar
    Join Date
    1 Dec 2006

    Default

    ดันครับ modem adsl ของ D-link รุ่น DSL 520T มีเสียงวีด เป็นปกติไหมครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •