overclockzonefanpage  overclockzoneth  TV  
Results 1 to 7 of 7
  1. #1
    OverclockZone Member PJMihawk's Avatar
    Join Date
    29 Sep 2008
    Location
    วัชรพล รามอินทรา ก.ม.4

    Default ภาพเละ แล้วเครื่องก็รีสตาร์ท

    สเปคผม I5-750
    1TB WD Black
    P55-UD3P
    Geil 2*2 gb/1600 CL 7
    HIS 5770
    Power TAGAN TG600-U37

    ไดร์เวอร์การ์จด ลงตามในเว็ปนี่แหละครับ แต่ของผมยังเป็น 9.9 ตัวที่ fix มาทำ OpenCL
    ไม่รู้ว่าจะเกี่ยวกันป่าวครับ ช่วยผมด้วยเด้อ Windows 7 64bit ครับ

  2. #2
    OverclockZone Member PJMihawk's Avatar
    Join Date
    29 Sep 2008
    Location
    วัชรพล รามอินทรา ก.ม.4

    Default

    ช่วยผมด้วย ผมติดอยู่ในลิฟ ... -.-

  3. #3
    OverclockZone Member PJMihawk's Avatar
    Join Date
    29 Sep 2008
    Location
    วัชรพล รามอินทรา ก.ม.4

    Default

    รอ กุรุ มาฟันธงงับ

  4. #4
    OverclockZone Member PJMihawk's Avatar
    Join Date
    29 Sep 2008
    Location
    วัชรพล รามอินทรา ก.ม.4

    Default

    ดัน

  5. #5
    OverclockZone Member
    Join Date
    5 Nov 2006

    Default

    สันนิษฐานว่า..น่าจะมาจากการ์ดจอหรือไดเวอร์การ์ดจอเนื่องจากมีภาพ (เละ) ต่อมาคงจะเป็นวินโดว์7 ที่มีไดเวอร์บางตัวยังไม่ซัพพอต แก้ด้วย ลงไดเวอร์ใหม่ หรือลงวินโดว์ใหม่เป็น 32 บิทก็ได้ครับ..คาดว่าน่าจะเป็นที่ซอฟแวร์มากกว่าฮาร์ดแวร์..ต้องขอโทษด้วยครับ ถ้าหากคำตอบเหมือนดูหว่านแห มากกว่าฟันธง...เพราะไม่ได้ใช้วินโดว์7...ครับ...เห็นดันตัวเองเลยมาช่วยกัน...อย่างน้อยก็มีเพื่อน ๑ คน...

  6. #6
    OverclockZone Member Trojan's Avatar
    Join Date
    9 Oct 2006
    Location
    OverClock Zone

    Default

    ผมเคยเจอสาเหตูแบบนี้เกิดจากสาเหตุไฟไม่พอ และก็การ์ดจอเสีย

    แต่เครื่องท่าน Power ไม่น่าจะมีปัญหา

  7. #7
    OverclockZone Member PJMihawk's Avatar
    Join Date
    29 Sep 2008
    Location
    วัชรพล รามอินทรา ก.ม.4

    Default

    ขอบคุณครับ Y_Y ซึ้ง


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •