overclockzonefanpage  overclockzoneth  TV  
Results 1 to 5 of 5
  1. #1
    OverclockZone Member gerrard's Avatar
    Join Date
    21 Sep 2006
    Location
    ปากน้ำ-สำโรง-บางนา

    Default ืnod 32 ไม่ยอมให้เอาไฟล์ลงในเครือ่ง

    คือผมมีปัญหาดังนี้ครับ ผมจะเอาไฟล์ whysosrs.dll วางลงในเครื่อง แต่เจ้า nod 32 ของผมมันไม่ให้เอาลง มันบอกว่าไฟล์นี้เป้นไวรัส ทั้งๆที่ไฟล์นี้ไม่ใช่ไวรัส อยากทราบว่าต้องทำไง ถึงจะเอาไฟล์นี้ลงเครื่องได้โดยที่ nod 32 ยอมรับอ่ะครับ หรือเข้าไปปิดการทำงานขิง nod 32 ตรงไหน ขอบคุณมากครับ

  2. #2
    OverclockZone Member manchester2548's Avatar
    Join Date
    4 Dec 2006
    Location
    สิงโตมา ( ราชสีมา ^^)

    Default

    ผมยังงงว่าเครื่องที่ผมเล่นผมเอาลงได้ไง ==' เครื่องนั้นใช้ eset4 ด้วย

    เดี๋ยวผมก๊อปมาอัพให้งับ พอดีเครื่องอยู่คนละที่

  3. #3
    OverclockZone Member gerrard's Avatar
    Join Date
    21 Sep 2006
    Location
    ปากน้ำ-สำโรง-บางนา

    Default

    Quote Originally Posted by manchester2548 View Post
    ผมยังงงว่าเครื่องที่ผมเล่นผมเอาลงได้ไง ==' เครื่องนั้นใช้ eset4 ด้วย

    เดี๋ยวผมก๊อปมาอัพให้งับ พอดีเครื่องอยู่คนละที่
    ขอบคุณมากครับ ว่าแต่จะเอาอะไรมาให้ผมครับ

  4. #4
    OverclockZone Member dusit08's Avatar
    Join Date
    5 Apr 2009
    Location
    BTSวงเวียนใหญ่ ตากสิน5 คลองสาน

    Default

    Icon ของ ESET NOD32 อยู่ที่มุมล่างขวามือ Taskbars
    เลือกที่ Setup คลิ๊กซ้ายที่ Temporarily disable Antivirus and antispyware protection
    หลังจาก นั้นตอบ YES
    หลังจาก นั้น Icon เป็นรูปสีเขียว จะเป็นสีแดง เป็นอันเสร็จพิธี ถ้าจะเปิดโปรแกรมใหม่ก็กลับมาคลิ๊กซ้ายที่ Enable Antivirus ครับ

  5. #5
    OverclockZone Member yut261's Avatar
    Join Date
    24 Apr 2009
    Location
    คลองสามวา

    Default

    Quote Originally Posted by dusit08 View Post
    Icon ของ ESET NOD32 อยู่ที่มุมล่างขวามือ Taskbars
    เลือกที่ Setup คลิ๊กซ้ายที่ Temporarily disable Antivirus and antispyware protection
    หลังจาก นั้นตอบ YES
    หลังจาก นั้น Icon เป็นรูปสีเขียว จะเป็นสีแดง เป็นอันเสร็จพิธี ถ้าจะเปิดโปรแกรมใหม่ก็กลับมาคลิ๊กซ้ายที่ Enable Antivirus ครับ
    ผมก็ทำแบบนี้แหละ