overclockzonefanpage  overclockzoneth  TV  
Results 1 to 18 of 18
  1. #1
    OverclockZone Member jaynak's Avatar
    Join Date
    28 Oct 2007

    Default RAM วิ่ง เกือบ 100%

    เรื่องมีอยู่ว่าเวลา install เกมส์ที่ขนาดเยอะๆ RAM มันทำงานเกือบ 100% เลยแต่ CPU วิ่งไม่ถึง 10% เครื่องอืดไปเลย อยากทราบว่ามันปกติหรือป่าวครับ
    สเปคคอมตามลายเซ็นครับ
    รูป รูป
    Last edited by jaynak; 21 Feb 2010 at 11:54:11.

  2. #2
    OverclockZone Member vibe's Avatar
    Join Date
    23 Apr 2008
    Location
    รับของ พาลาเดียม ไอที ประตูน้ำ

    Default

    เกมอะไรครับ ไม่น่าจะถึง 100% นะครับ เป็นที่วินโดว์หรือป่าว

  3. #3
    OverclockZone Member jaynak's Avatar
    Join Date
    28 Oct 2007

    Default

    เป็นทุกเกมส์ครับเวลา install เครื่องอืดไปเลย RAM วิ่ง 94-95%

  4. #4
    OverclockZone Member havestmoon's Avatar
    Join Date
    13 Jul 2007
    Location
    บางแพ ราชบุรี, ลาดกระบัง กรุงเทพฯ

    Default

    ไม่น่าเกียวนะ น่าจะเป็นการทำงานของ OS ผิดพลาดหรือเปล่า สิ้งที่น่าจะทำงาน 100% คือ HDD นะครับ
    การลงเกมส์ ไม่น่าจะต้องทำ Buff บนแรมจนหมดขนาดนั้น

  5. #5
    OverclockZone Member jaynak's Avatar
    Join Date
    28 Oct 2007

    Default

    ตอนนี้ใช้ OS Windows 7 ultimate 64 bit ครับ
    เออ ลืมบอกไปพอ install เสด Ram มันก็วิ่งเท่าเดิม มันไม่ลงเลยต้องรีเครื่องใหม่

  6. #6
    OverclockZone Member vibe's Avatar
    Join Date
    23 Apr 2008
    Location
    รับของ พาลาเดียม ไอที ประตูน้ำ

    Default

    ลองเปลี่ยนวินโดว์ดูมั่งหรือยังครับ

  7. #7
    OverclockZone Member jaynak's Avatar
    Join Date
    28 Oct 2007

    Default

    เดี๋ยวลองลง os ตัวใหม่ดูครับ

  8. #8
    OverclockZone Member jaynak's Avatar
    Join Date
    28 Oct 2007

    Default

    ลง OS ใหม่แล้วครับ ไม่หายครับเป็นเหมือนเดิม ตามรูปครับ

  9. #9
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    เจียงใหม่เจ้า (28-29)

    Default

    *-*

    แปลก

  10. #10
    OverclockZone Member jaynak's Avatar
    Join Date
    28 Oct 2007

    Default

    ผมก็ว่าแปลกครับ เทพช่วยผมที

  11. #11
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    เจียงใหม่เจ้า (28-29)

    Default


  12. #12
    OverclockZone Member vibe's Avatar
    Join Date
    23 Apr 2008
    Location
    รับของ พาลาเดียม ไอที ประตูน้ำ

    Default

    เป็นไรหว่า ของผมไม่เห็นเป็นเลยนะวินโวด์ 7

  13. #13
    OverclockZone Member clasher's Avatar
    Join Date
    29 Mar 2008

    Default

    บอกได้แ่ค่ว่าผิดปกติครับ

  14. #14
    OverclockZone Member foxyou's Avatar
    Join Date
    14 Feb 2008

    Default

    ไม่เคยเจอน่ะแบบนี้ แปลกจริง

  15. #15
    OverclockZone Member AmaKatsu's Avatar
    Join Date
    3 Apr 2008
    Location
    เรือหลวง

    Default

    ผมก็ใช้ win7 Ultimate 64bit นะ

    ลง Dirt 2 ไม่น่ากินแรมกับ cpu ขนาดนั้น

  16. #16
    OverclockZone Member jaynak's Avatar
    Join Date
    28 Oct 2007

    Default

    นั่นสิครับ มันเป็นหยังหว่า?

  17. #17
    OverclockZone Member jaynak's Avatar
    Join Date
    28 Oct 2007

    Default

    ดันครับ

  18. #18
    ps000000
    Guest

    Default

    เข้ามามึน


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •