overclockzonefanpage  overclockzoneth  TV  
Results 1 to 5 of 5

Thread: รบกวนช่วยหน่อยนะครับ...หมดปัญญาแล้วจริงๆ !!!!!

  1. #1
    OverclockZone Member
    Join Date
    22 Jun 2007

    Default รบกวนช่วยหน่อยนะครับ...หมดปัญญาแล้วจริงๆ !!!!!

    Internet ของผมไม่รู้ว่าเป็นอะไรคับ มันเข้าเว็บ hotmail ไม่ได้เลย รวมทั้งเล่นเอ็มไม่ได้ด้วยคับ เว็บ microsoft ก็เข้าไม่ได้คับ เป็นมาประมาณ 2-3 อาทิตย์แล้วคับ กด window update แร้วมันก็ฟ้อง error อย่างงี้อะคับ

    Error(s) found :
    Code 80072EE2


    ส่วน sign in ใน MSN มันก็ขึ้นอย่างงี้อะคับ

    We were unable to sign you into Windows live messenger . Possibly because of a problem with a service or with you internet connection.Please make sure that you are connected to the internet.
    Error code : 81000306

    เปิด hotmail มันก็จะ searh page อยู่ซักพักนึง แร้วก็ขึ้นว่า The page cannot display

    ซึ่งปัญหาแบบนี้ผมก็เคยเจอมาบ้างแล้ว เพราะบางวันมันก็เข้าไม่ได้จิงๆ อาจจะเพราะมาจาก server ของระบบเอง หรือ traffic หนาแน่น แต่นี่มันเป็นมา 3 อาทิตย์แล้วคับ !!!

    ตอนแรกผมคิดว่าน่าจะมาจากการตั้งค่าเกี่ยวกับ network ผมก็เรย reset เป็น default ใหม่หมด มันก็ยังไม่ได้ ผมลอง searh ดูปัญหาที่เกิดจากการ sign in และเข้า hotmail ไม่ได้ แล้วก็ลองแก้ตามมาหมดทุกวิธี ทั้งการตั้งค่า IP , DNS ใน Internet Option และการใช้ cmd เพื่อทำการลบค่า registry ต่างๆ ที่เก็บไว้ ลบนู่น ลบนี่ ไปหลายวิธีมากแล้วคับ แต่ก็ยังไม่ได้เลย

    ผมทดลอง ping ดูมันก็ มี reply กลับมาปกติดีทุกอย่าง แต่ลอง copy เอา ip address มาใส่ไว้ในหน้าเว็บมันก็เข้าไม่ได้ ดังนั้นผมคิดว่าปัญหาที่เกิดจาก DNS จึงน่าจะตัดไปได้

    (ลืมบอกไปคับผมใช้ ADSL ของ true นะครับ modem billion Bipac 5200 SR2)
    จากนั้นผมคิดว่าอาจจะเกิดจากเครื่องของผมเอง อาจจะ software บางตัว การตั้งค่า หรืออะไรก็แล้วแต่ ผมจึงเอาเครื่องไปใช้ที่ทำงาน ปรากฏว่ามันเข้าได้ปกติดีทุกอย่าง !! พอผมเอากลับมาที่บ้านอีกมันก็เข้าไม่ได้เหมือนเดิม.. ........ ผมลองถอดสาย LAN ที่ต่อเข้ากับ modem ออกดู แล้วต่อสายโทรศัพท์ตรงเข้าเครื่องผม แล้ว dial up ออกไป ปรากฏว่ามันก็เข้าได้ดีปกติอีกคับ !! งงไปเลย

    ผมคิดว่าน่าจะมาจาก modem ก็ลอง reset ดูทั้งจาก software และกดปุ่ม reset ที่ตัว modem เองเลย มันก็ไม่ได้เหมือนเดิมคับ , Firewall ,Windows Defender , Security Center ผมก็ปิดหมด ลองเปลี่ยน antivirus จาก NOD 32 มาเป็น Antivir Guard แล้ว ก็ยังไม่ได้
    ส่วน MSN ผมลอง เข้าไปดูที่ Tool - Option - Connection Status มันบอกว่า

    You are currently NOT connected to .NET Messenger service.
    You are connected to the Internet through wired network connection


    ผมลองโทรไปที่ True เค้าก็บอกวิธีมา ผมก็ลองทำตามหมด มันก็ยังไม่ได้ ตอนนี้จนปัญญาแล้วจริงๆ ครับ hotmail ก็เข้าไม่ได้ MSN ก็เล่นไม่ได้เลยเซ็งมากมากกกกกกกก

    ขออภัยด้วยนะครับที่ร่ายมาซะยาว ผมอยากให้ข้อมูลให้ได้มากที่สุดเท่าที่จะมากได้ เผื่อจะมีใครที่ช่วยผมได้บ้างจริงๆ ยังงัยใครพอรู้ช่วยผมหน่อยนะครับ

    ปล. อาการแปลก ๆ ที่พ่วงติดมาด้วยคือเวลาปิดหน้า IE7 มันจะกลายเป็นหน้าขาวๆ ค้างอยู่ทุกหน้าที่ปิด ไม่รู้นะครับว่ามันเกี่ยวกันหรือปล่าว แต่ผมเอาเครื่องไปใช้ที่ทำงานก็ปิดหน้าweb ได้ปกติ ไม่ค้างอะไร
    ปล.สุดท้าย ขออภัยสำหรับกระทู้ผมที่ขอความช่วยเหลือ อาจจะทำให้บางคนรำคาญ ยังงัยก็ต้องขอโทษด้วยนะคับ และขอขอบคุณล่วงหน้า สำหรับทุกข้อความที่โพสตอบผม ไม่ว่าจะได้ผลหรือไม่ได้ผล ขอบคุณเป็นอย่างยิ่งคร้าบบบบบ

  2. #2
    OverclockZone Member dears's Avatar
    Join Date
    6 Nov 2006
    Location
    Royal Thai Army

    Default

    ปัญหาน่าเกิดกับtrafficของเน็ตคุณแน่ๆอ่ะ แต่เล่นแก้ไขหลายวิธีถึงขนาดนั้นแล้วยังไม่ได้อีกเหรอ งั้นก็ไม่รู้จะแนะนำยังงัยแล้วนะเนี่ยะ
    ปล.ลอง firefox ดูยังงับ

  3. #3
    OverclockZone Member
    Join Date
    17 Sep 2006

    Default

    โมเด็มของท่านรุ่นนี้เป็นเร้าเตอร์ด้วยรึป่าวครับ แล้วท่านเข้าเน็ตด้วยการconnectที่iconรึป่าวครับ

    ผมจะบอกว่าเคยเจอปัญหาแบบนี้มาน่ะครับ คือmodemลุกค้าผมเป็นrouterด้วย แล้วเค้ามาลงวินโด้ใหม่พอเอาเครื่องกลับไปใช้ก็ไปลงdriver modemใหม่แล้วก็สร้างconnectขึ้นมา แล้วก็เข้าเน็ตด้วยการclickที่connectที่สร้างขึ้นมา แต่จริงๆเครื่องมันเข้าเน็ตอยู่แล้วตั้งแต่เสียบสายlanเพราะตั้งค่าrouterไว้แล้ว อาการคือเข้าเน็ตได้บางเว็ปเท่านั้น

    เห็นท่านลองมาหายอย่างแล้ว คงจะไม่ได้เป็นอย่างที่ผมว่ามา แต่ก็เผื่อเอาไว้อ่ะครับ อยากช่วยแต่คงได้แค่นี้ครับ ฟามรู้น้อย

    แก้ได้ไวไวนะครับ

  4. #4
    OverclockZone Member
    Join Date
    17 Sep 2006
    Location
    ห้วยสะท้อน

    Default

    อาการที่ว่า ถ้ายกเครื่องไปที่ทำงานใช้ได้ปกติใช่ป่ะครับ
    ลองเอาโมเด็มไปลองที่ทำงาน ปัญหาอาจเกิดที่โมเด็มก็ได้ครับ
    ลองเช็คสายโทรดูว่ามันปกติดีหรือเปล่ามีเสียงแทรกใหม
    ลองเช็คความเร็วเน็ทที่ได้มันปกติหรือเปล่าบางสายได้ความเร็วมาเกินที่ขอไว้
    สายโทรอาจจะผิดปกติทำให้เน็ทติดๆดับๆ ก็เป็นได้ เคยเจอสายโทรมันขาดในแต่ยังใช้ได้เล่นได้บ้างไม่ได้บ้าง

    สุดท้ายแก้หมดทุกทางไม่ได้ ลองเรียกช่างจากทางผู้ให้บริการมาดูให้ครับ

  5. #5
    OverclockZone Member pik's Avatar
    Join Date
    14 Feb 2007
    Location
    Phddhamonthon

    Default

    ลองอัพ firmware ดูไม๊ครับแล้วเปลี่ยนเจ้า modem billion Bipac 5200 SR2 เป็นrouter ซะเลยผมทำแล้วไม่ต้องมานั่ง connect มัน แต่ไม่รู้มันจะช่วยอาการของคุณได้เปล่า

    http://forums.overclockzone.com/foru...ad.php?t=58538


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •