overclockzonefanpage  overclockzoneth  TV  
Page 1 of 2 12 LastLast
Results 1 to 20 of 36
  1. #1
    OverclockZone Member 0877546969's Avatar
    Join Date
    25 Nov 2009

    Default ATI ดูหนังภาพขยับเร็วๆ(X)ไม่เนียนเป็นกันหรือเปล่า

    ตามกระทู้ 4800 series มันดูหนังแล้วภาพไม่เนียนคับ

    อยากรู้ว่ารุ่นหลังๆเป็นมั๊ย

    (ดูหนังโป๊นะ)เวลาดูหนังธรรมดาก็ไม่เป็น เป็นตอนภาพเร็วๆ

  2. #2
    OverclockZone Member 0877546969's Avatar
    Join Date
    25 Nov 2009

    Default

    ดัน ดู

  3. #3
    OverclockZone Member K8's Avatar
    Join Date
    2 Nov 2006
    Location
    คุกมืดใต้โรงงานAMD

    Default

    น่าจะขึ้นอยู่กับโปรแกรมที่ใช้ดู+codecมากกว่านะครับ รอผู้รู้ต่อปาย

  4. #4
    OverclockZone Member 0877546969's Avatar
    Join Date
    25 Nov 2009

    Default

    KMP winamp mediapalyer เป็นหมดเลยนะ

    แต่ดูเครื่องเพื่อน Gforce ไม่เป็น

  5. #5
    OverclockZone Member 0877546969's Avatar
    Join Date
    25 Nov 2009

    Default

    แค่อยากรู้ว่ารุ่นไหม่ 5800 เป็นหรือ ป่าว

  6. #6
    OverclockZone Member
    Join Date
    1 Nov 2008

    Default

    Quote Originally Posted by 0877546969 View Post
    ตามกระทู้ 4800 series มันดูหนังแล้วภาพไม่เนียนคับ

    อยากรู้ว่ารุ่นหลังๆเป็นมั๊ย

    (ดูหนังโป๊นะ)เวลาดูหนังธรรมดาก็ไม่เป็น เป็นตอนภาพเร็วๆ
    เป็นที่โปรแกรม ครับ ลบแล้วลงใหม่ครับ แล้วไปเอา K-Lite Codec เวอร์ชั่นใหม่นะครับ เคยเจอแล้วแบบนี้ ผมก็ใช้HD4870อยู่ไม่มีปัญหาครับ

  7. #7
    OverclockZone Member penguinbenz's Avatar
    Join Date
    26 Dec 2006
    Location
    ถนนจอมทอง

    Default

    ทั้งตัว K-lite (ตัวใหม่ก็เป็น 5.7 ตัวเก่าก็เป็น)
    ทั้งเกมส์ต่างๆ ของผมก็เป็นครับ

    พวก RE5 ก็เป็น
    Borderland ก็เป็น
    ล่าสุด AVP ก็เป็น

    เวลาหมุนกล้องเร็วๆ จะเป็นเส้นๆ เหมือนภาพมันแบ่งแล้วเบี้ยว



    ไม่รู้ว่าเป็นจากสาเหตุอันใด
    ไดร์เวอร์ก็เปลี่ยนมาเรื่อยๆ ใหม่ๆก็เป็น



    หรือเป็นเพราะผมใช้ CRT

    ปล.แต่ใช้ Nvdia แล้วใช้ CRT ก็ไม่เป็นนะ
    ปล2.หาสาเหตุให้ที

  8. #8
    OverclockZone Member Au_ninja's Avatar
    Join Date
    29 Sep 2007

    Default

    ผมไม่เป็นน่ะ

  9. #9
    OverclockZone Member 0877546969's Avatar
    Join Date
    25 Nov 2009

    Default

    Quote Originally Posted by penguinbenz View Post
    ทั้งตัว K-lite (ตัวใหม่ก็เป็น 5.7 ตัวเก่าก็เป็น)
    ทั้งเกมส์ต่างๆ ของผมก็เป็นครับ

    พวก RE5 ก็เป็น
    Borderland ก็เป็น
    ล่าสุด AVP ก็เป็น

    เวลาหมุนกล้องเร็วๆ จะเป็นเส้นๆ เหมือนภาพมันแบ่งแล้วเบี้ยว



    ไม่รู้ว่าเป็นจากสาเหตุอันใด
    ไดร์เวอร์ก็เปลี่ยนมาเรื่อยๆ ใหม่ๆก็เป็น



    หรือเป็นเพราะผมใช้ CRT

    ปล.แต่ใช้ Nvdia แล้วใช้ CRT ก็ไม่เป็นนะ
    ปล2.หาสาเหตุให้ที




    เวลาเล่นเกมส์บางทีก็เป็น ภาพ สั่นๆ แต่รีสตาร์ทก็หาย

  10. #10
    OverclockZone Member
    Join Date
    2 Mar 2009

    Default

    Quote Originally Posted by naruto64 View Post
    เป็นที่โปรแกรม ครับ ลบแล้วลงใหม่ครับ แล้วไปเอา K-Lite Codec เวอร์ชั่นใหม่นะครับ เคยเจอแล้วแบบนี้ ผมก็ใช้HD4870อยู่ไม่มีปัญหาครับ


    +1....


    ถอนออก ลงใหม่ ปัญหาที่เคยเจอของผม หายคับ

  11. #11
    OverclockZone Member skyline_008's Avatar
    Join Date
    10 Jul 2008
    Location
    จะโบยบินไปสุดขอบฟ้า..ไปเอาเดือนดารามาไว้ที่นี่

    Default

    ผมเปนเหมือนกัน ใช้จอ LCD22"

  12. #12
    OverclockZone Member narastaya9's Avatar
    Join Date
    30 Jan 2009
    Location
    อุทยานแห่งชาติเขาใหญ่

    Default

    ไอ้ตอนเร็ว ๆ เนี้ยตอนหลัง ๆ หรือป่าวครับ อิอิ

  13. #13
    OverclockZone Member sphasuta's Avatar
    Join Date
    11 Jan 2007
    Location
    ลพบุรี

    Default

    Quote Originally Posted by penguinbenz View Post
    ทั้งตัว K-lite (ตัวใหม่ก็เป็น 5.7 ตัวเก่าก็เป็น)
    ทั้งเกมส์ต่างๆ ของผมก็เป็นครับ

    พวก RE5 ก็เป็น
    Borderland ก็เป็น
    ล่าสุด AVP ก็เป็น

    เวลาหมุนกล้องเร็วๆ จะเป็นเส้นๆ เหมือนภาพมันแบ่งแล้วเบี้ยว



    ไม่รู้ว่าเป็นจากสาเหตุอันใด
    ไดร์เวอร์ก็เปลี่ยนมาเรื่อยๆ ใหม่ๆก็เป็น



    หรือเป็นเพราะผมใช้ CRT

    ปล.แต่ใช้ Nvdia แล้วใช้ CRT ก็ไม่เป็นนะ
    ปล2.หาสาเหตุให้ที
    เปิด V-sync หรือยังครับ

  14. #14
    OverclockZone Member powernop's Avatar
    Join Date
    16 Aug 2007
    Location
    11 ลาดพร้าว 101/1 คลองจั่น บางกะปิ กทม

    Default

    ดุไฟล์คุณภาพต่ำป่าวครับ ลง hidef แจ่มชัดไป

  15. #15
    OverclockZone Member Firewars's Avatar
    Join Date
    17 Jan 2009
    Location
    ดอนเมือง, รังสิต

    Default

    ไม่เคยเป็นอ่ะ

    เดี๋ยวแคปภาพมาให้ดูซะเลย เอ๊ย!!!

  16. #16
    OverclockZone Member akkarin's Avatar
    Join Date
    1 Jun 2008
    Location
    Bangkok

    Default

    ต้องเปิด V syncs ครับ

  17. #17
    OverclockZone Member Auntonio's Avatar
    Join Date
    3 Feb 2008
    Location
    ใต้ผ่าเท้าเมีย

    Default

    ไม่เป็นแฮะ

  18. #18
    OverclockZone Member Dokmai's Avatar
    Join Date
    19 Aug 2007
    Location
    กรุงเทพ - ขออภัยด้วยครับ PM เก่าขออนุญ

    Default

    เป็นที่ เซ็นเซอร์ โมเสกหรือเปล่า บ่างทีมันเป็นมาตั้งแต่ผู้ผลิตแล้วนะ
    หรือไม่งั่นอาจเป็นที่ตัวไปเอง ถ้าเป็นพวก Divx Xvid H264 พวกนี้บ่างที่คนแปลงไฟล์(rip)อาจแปลงมาไม่ดี หนังโหลดบิตมาจะเจอปัญหานี้

    แล้วว่าแต่ หนังเรื่องไหนล่ะ ไรท์ไฟล์ลงแผ่นแล้วส่งมาให้ผมช่วยดูบ่างซิ..หุหุ เดี๊ยว PMทีอยู่ไปรษณีย์ไปให้

  19. #19
    OverclockZone Member Zyxzenze's Avatar
    Join Date
    30 Nov 2006
    Location
    วิญญาณแมวหลังศาล

    Default

    นึกว่าคนดูมัวแต่สั่นซะอีก อิๆ

  20. #20
    OverclockZone Member NoMiX's Avatar
    Join Date
    25 Nov 2007
    Location
    Thailand | CNX

    Default

    ไม่เป็นคับ

Page 1 of 2 12 LastLast

Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •