overclockzonefanpage  overclockzoneth  TV  
Results 1 to 5 of 5
  1. #1
    OverclockZone Member RoruN's Avatar
    Join Date
    27 Dec 2009

    Default ช่วยทีครับ svchost.exe CPU 100 อ่ะ SP3 นะครับของผม

    คือมัน 100แล้วลากเครื่องอืดเลยครับ
    แล้วผมใช้ไ้ที่โหลดจากไมโครซอฟไม่ได้ เพราะของผมมัน SP3 [ Dark edition 2009 ]
    ผมควรแก้อย่างไรดีครับ

    อ้อ ตัวนี้ไม่ใช่ไวรัสนะ รันด้วย system เลย
    Last edited by RoruN; 22 Feb 2010 at 23:00:14.

  2. #2
    OverclockZone Member BEG!TSU's Avatar
    Join Date
    13 Sep 2009
    Location
    SECRET ROOM

    Default

    กินร้อย 100% ก็ไวรัสแล้วล่ะครับ ใช้โปรแกรม Security Task Manager ลากมันเข้าคุกเลยครับ

  3. #3
    OverclockZone Member amstel's Avatar
    Join Date
    10 Dec 2007
    Location
    ? บ้านโป่ง ?

    Default

    ลองดูว่ามันเป็น svchost.exeหรือ scvhost.exe ถ้ามี cv เตรียมหา Hijackมาไว้ใช้ได้เลย

  4. #4
    OverclockZone Member RoruN's Avatar
    Join Date
    27 Dec 2009

    Default

    svchost.exe / system แท้ๆเลยครับ
    ที่ทางไมโครซอฟออกตัวแก้มา แต่ของผมมัน SP3 ใช้ไม่ได้อ่ะครับ

    เน้นๆว่า ตัวนี้คือ ซิสเทม แท้ๆครับ พอ เอ็นโปรเกรส เครื่องเอ๋อเลย

  5. #5
    OverclockZone Member BEG!TSU's Avatar
    Join Date
    13 Sep 2009
    Location
    SECRET ROOM

    Default

    เอา Security Task Manager ไปตรวจดูอีกทีแล้วกันครับ (ดูเรทมันด้วย ว่าตัวไหนมันกินมากกว่าเพื่อน)


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •