overclockzonefanpage  overclockzoneth  TV  
Results 1 to 5 of 5

Thread: รบกวนขอวิธี แฟลตBios M2N-E ข้ามพันธ์ ไป M2N SLI DELUXE หน่อยครับ

  1. #1
    OverclockZone Member azujiro's Avatar
    Join Date
    11 Apr 2007

    Default รบกวนขอวิธี แฟลตBios M2N-E ข้ามพันธ์ ไป M2N SLI DELUXE หน่อยครับ

    จำได้ว่าพี่ อามากิง เคยเอามาโพสไว้ แต่ผมหาไม่เจอซะแล้ว ที่จริงไม่อยากทำเลยกลัวพลาดหงะ แต่ไฟแรมมันตันไปซะแล้ว 1.95 ไฟCPU 1.350 พาX2 3600+ Corsair XMS2 5400 675Mhz CL4 ไปไม่ถึง 3.0 ซะแล้ว ตอนนี้มาได้ที่ 2.75 ครับ ตันแล้ว (290X9.5) แต่ผมยังงงๆว่า แรมคู่เก่า Coresair VS 667 512x2 ผมพาไปวิ่งที่ 2.8GHz กับไฟ 1.95 295X9.5 แต่ทำไมแรมคู่ใหม่ Corsair XMS2 5400 CL4 675MHz ไฟ 1.95 มันมาตันที่ 290X9.5 ซะได้ เป็นไปได้ไหมครับว่าแรมตัวนี้กินไฟ ทดในBios ลงมาเป็น 533 4 4 4 12 2T ทั้งคู่เหมือนกันหมด แต่ทำไม ผมไปไม่ถึงครับ จริงๆ


    ป.ล.ผมลากบัส CPU แบบนี้ บัสแรมจะวิ่งตามได้ด้วยใช่ไหมครับ ใน Bios ของ M2N-E ผมหาตัวที่ให้เข้าไปลากบัสแรมไม่เจอครับ

  2. #2
    OverclockZone Member azujiro's Avatar
    Join Date
    11 Apr 2007

    Default

    ดันหน่อยจ้าหาคนช่วย

  3. #3
    OverclockZone Member nong_f's Avatar
    Join Date
    19 Sep 2006

    Default

    มาดันให้ครับ

  4. #4
    OverclockZone Member azujiro's Avatar
    Join Date
    11 Apr 2007

    Default

    ได้แล้วครับ พอดีไปค้นในห้อง Driver+Bios เจอพอดีเลย อิอิ กำลังเตรียมอุปกรณ์ครับ

  5. #5
    OverclockZone Member Terabyte's Avatar
    Join Date
    19 Dec 2006
    Location
    BKK, Thailand

    Default

    แฟลชตามคู่มือเลยครับผม^^


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •