overclockzonefanpage  overclockzoneth  TV  
Results 1 to 10 of 10

Thread: ใครเคยใช้asrock Alive+sound cardบ้างครับ

  1. #1
    OverclockZone Member 4604069's Avatar
    Join Date
    16 Oct 2006
    Location
    พัทยาเหนือ เทพประสิทธิ์ นัดรับของไ

    Default ใครเคยใช้asrock Alive+sound cardบ้างครับ

    คือผมใช้SB Live de5.1คู่กับบอร์ดตัวนี้ แล้วมีอาการดังนี้ครับ
    http://forums.overclockzone.com/foru...171#post793171
    ใช้กับบอร์ดอื่นไม่เป็นครับ
    ใครเคยใช้การดเสียงกับบอร์ดตัวนี้บ้างครับที่เป็นPCI ธรรมดา ต้องเซตอะไรเพิ่มในไบออสไหมครับขอบคุณครับ

  2. #2
    OverclockZone Member moohoo's Avatar
    Join Date
    5 May 2007
    Location
    ลาดพร้าว87

    Default

    ผมก็ใช้ Audigy DE SB0090 อยู่ครับ ใช้งานปกติ ก็แค่ Disable Sound on แค่นั้นเอง

  3. #3
    OverclockZone Member burmkung's Avatar
    Join Date
    18 Sep 2006

    Default

    เกี่ยวกับเรื่องช่องสัญญาณหรือป่าวครับ แต่ผมใช้ Audigy2 อยู่ก็ไม่มีปัญหาอะไรนะ เสียบแล้วก็ disable sond on แค่นั้นก็เรียบร้อยแล้ว

  4. #4
    OverclockZone Member 4604069's Avatar
    Join Date
    16 Oct 2006
    Location
    พัทยาเหนือ เทพประสิทธิ์ นัดรับของไ

    Default

    Quote Originally Posted by burmkung View Post
    เกี่ยวกับเรื่องช่องสัญญาณหรือป่าวครับ แต่ผมใช้ Audigy2 อยู่ก็ไม่มีปัญหาอะไรนะ เสียบแล้วก็ disable sond on แค่นั้นก็เรียบร้อยแล้ว
    แปลกตรงที่ทำให้HDDหน่วงๆเวลาเข้าไฟล์ตามไดร์ครับ ยังหาสาเหตุไม่ได้เลยครับผมเปลี่ยนslot pciอีกรูก็เป็นเหมือนกันครับ วินโดร์เปลี่ยนมา2ตัวแล้วก็ยังเหมือนเดิมครับ

  5. #5
    OverclockZone Member Drunk's Avatar
    Join Date
    8 Dec 2006
    Location
    นครสวรรค์

    Default

    ต้องเลือกเอาระหว่าง บอร์ด Alive กับ Soundcard ตัวไหนจะอยู่หรือไป
    เปลี่ยนแล้วคงหาย

  6. #6
    OverclockZone Member 4604069's Avatar
    Join Date
    16 Oct 2006
    Location
    พัทยาเหนือ เทพประสิทธิ์ นัดรับของไ

    Default

    Quote Originally Posted by Drunk View Post
    ต้องเลือกเอาระหว่าง บอร์ด Alive กับ Soundcard ตัวไหนจะอยู่หรือไป
    เปลี่ยนแล้วคงหาย
    disableแล้วครับก่อนเสียบการด

  7. #7
    OverclockZone Member Hokly's Avatar
    Join Date
    5 Jul 2007

    Default

    สรุปว่าพี่เเก้ได้ยังครับ

  8. #8
    OverclockZone Member tiewz's Avatar
    Join Date
    2 Mar 2007

    Default

    sound ท่าน ใช้ IRQ เดียวกันกับ hdd controller รึเปล่าครับ ถ้าใช้ก็เป็นไปได้ว่า มันใช้ IRQ ร่วมกัน พอมีการเรียกข้อมูลบน hdd เสียงก็หน่วงไปเฉยเลย

    ลองเปลี่ยน slot เสียบการ์ดดูก่อนครับ ถ้ายังไม่ดีขึ้น ก็ดูในไบออสว่ามีพวกที่ยอมให้เซตติ้งเกี่ยวกับ IRQ อะไรบ้างหรือเปล่า

    บอร์ดรุ่นไหนครับ เผื่อว่างๆ จะช่วยท่านโหลด manual มาดูได้

  9. #9
    OverclockZone Member 4604069's Avatar
    Join Date
    16 Oct 2006
    Location
    พัทยาเหนือ เทพประสิทธิ์ นัดรับของไ

    Default

    Quote Originally Posted by tiewz View Post
    sound ท่าน ใช้ IRQ เดียวกันกับ hdd controller รึเปล่าครับ ถ้าใช้ก็เป็นไปได้ว่า มันใช้ IRQ ร่วมกัน พอมีการเรียกข้อมูลบน hdd เสียงก็หน่วงไปเฉยเลย

    ลองเปลี่ยน slot เสียบการ์ดดูก่อนครับ ถ้ายังไม่ดีขึ้น ก็ดูในไบออสว่ามีพวกที่ยอมให้เซตติ้งเกี่ยวกับ IRQ อะไรบ้างหรือเปล่า

    บอร์ดรุ่นไหนครับ เผื่อว่างๆ จะช่วยท่านโหลด manual มาดูได้
    asrock aliveNF6G-VSTAครับ
    ลองลงกับwesternของเพื่อนแล้วไม่เปนครับเป็นเฉพาะกับตัวที่ใช้(ซีเกตครับ)

  10. #10
    OverclockZone Member TEN's Avatar
    Join Date
    18 Sep 2006
    Location
    นครปฐม-ราชบุรี

    Default

    ไม่เคยใช้ sound card ครับว่างๆจะลองดูครับพอดีใช้ asrock am2+seagate อยู่เหมือนกัน


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •