overclockzonefanpage  overclockzoneth  TV  
Results 1 to 13 of 13

Thread: OVERCLOCKZONE Forums ทำไมผมเปิดแล้วมีปัญหาจัง

  1. #1
    OverclockZone Member
    Join Date
    14 Jul 2007

    Default OVERCLOCKZONE Forums ทำไมผมเปิดแล้วมีปัญหาจัง

    เพื่อนๆเป็นแบบผมไหมครับ เฉพาะเวปบอร์ดเรา OVERCLOCKZONE Forums

    ผมเจอปัญหาว่า ช้า มากๆ อืดเลย โดยเฉพาะเวลาหน้าต่างใหม่ แต่กรณีแก้ไขข้อความกดส่งก็แปบขึ้นเลย

    และอีกปัญหานึงก็คิอ Emotion และ Icon ต่าง ปุ่ม ไม่ขึ้นภาพครับเป็นแบบในภาพหมด



    ใครรู้รบกวนบอกวิธีแก้หน่อยนะครับ

  2. #2
    Moderator Gearhead's Avatar
    Join Date
    18 Sep 2006

    Default

    ปกติครับ เป็นกันทุกคน เพราะ ช่วงนี้ สมาชิกเพิ่มขึ้นมากครับ การ Request ก็มากขึ้น ทำให้ Server Down ครับ

  3. #3
    OverclockZone Member อิมพีเรียล's Avatar
    Join Date
    29 Sep 2006
    Location
    พิษณุโลก

    Default

    ตามด้านบนเลยครับ

  4. #4
    OverclockZone Member ekaphop's Avatar
    Join Date
    18 Sep 2006
    Location
    SaลาYa

    Default

    เป็นทุกวันครับ วันไหนไม่เป็นนี่นอนไม่หลับ

  5. #5
    OverclockZone Member MomantuM's Avatar
    Join Date
    24 Feb 2007

    Default

    อ่อพึ่งรู้ -.-

  6. #6
    OverclockZone Member แจน's Avatar
    Join Date
    18 Sep 2006

    Default

    ที่ช่วงนี้เวปช้าๆอืดๆเพราะกระทู้ของน้องมิ้งครับ


    http://forums.overclockzone.com/foru...ad.php?t=77526

  7. #7
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    เป็นเรื่องปกติสมาชิก ocz เยอะเข้ากันเยอะ นะ เป็นแสนๆ ^^"

  8. #8
    OverclockZone Member
    Join Date
    8 Nov 2006
    Location
    Netherlands

    Default

    รอหน่อยน่ะ เดี๋ยวย้าย server แล้ว ย้ายแล้ว Shout Box จะกลับมา อิอิ

  9. #9
    OverclockZone Member dears's Avatar
    Join Date
    6 Nov 2006
    Location
    Royal Thai Army

    Default

    เรื่อง Icon ต่างๆ ผมมักจะโหลดไม่ขึ้นเมื่อใช้ IE อ่ะ แต่พอเปิด FF มันดันโหลดขึ้นซะงั้น....

  10. #10
    OverclockZone Member Hokly's Avatar
    Join Date
    5 Jul 2007

    Default

    ผมใช้operaครับ มันจะเเคชพวกภาพไว้ครับ เลยหมดปัญหาครับ

    ส่วนเรื่องช้านี้ ผมว่าช้ามากครับ โดยเฉพาะช่วงกลางวันครับ

  11. #11
    OverclockZone Member qbert's Avatar
    Join Date
    7 Dec 2006
    Location
    CNX

    Default

    ใช้การ์ดจอ อะไรคับ

    ป.ล.ล้อเล่ง เห็นมาโฟส์ใน forumนี้ ช่วงก่อนก็เห็นเป็นบ่อยนะ แต่ตอนนี้ก็ปกติดี

  12. #12
    OverclockZone Member
    Join Date
    14 Jul 2007

    Default

    ภาพไม่ขึ้นไม่เปนไรครับ รู้แล้วว่าไม่ได้เป็นที่เครื่องผมจิตนาการเอาพอได้ครับ แต่ให้ดีขอให้ไวๆก็พึงพอใจหลายแล้วครับ ^^
    Last edited by Kittithum; 17 Jul 2007 at 12:04:25.

  13. #13
    OverclockZone Member
    Join Date
    24 Apr 2007

    Default

    เป็นเหมือนกันครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •