overclockzonefanpage  overclockzoneth  TV  
Results 1 to 9 of 9

Thread: ค่า T

  1. #1
    OverclockZone Member
    Join Date
    3 Mar 2007

    Exclamation ค่า T

    มันคืออะไรครับ มีให่ปรับในไอออสเยอะเลย แล้ว มากหรือน้อยดีกว่ากันครับ ด่วยๆๆๆๆๆ

  2. #2
    OverclockZone Member golfs002's Avatar
    Join Date
    29 May 2007
    Location
    แปดริ้ว พนัส ชลบุรี

    Default

    คุณเจ้าของกระทูครับ รู้สึกว่าจะใช้ M/B รุ่นเดียวกับผมเลย ถ้าจำไม่ผิด ใช่รุ่นนี้ไหมครับ ตามลิ้งhttp://www.thanni.com/index.php?main...oducts_id=3982

    ถ้าใช่ล่ะก็ขอถามทีครับว่าเวลาเปิดเครื่องมีปัญหาเหมือนผมไหม ที่เวลา ถอดปลั๊กออกทิ้งไว้นานๆ แล้ว เสียบเปิดเครื่องจะเปิดไม่ติดทันที ต้องรอซัก 3-4 นาที ครับ แล้วที่อยากถามอีกอย่างคือ 8600GT ของคุณ นี่ PCI ใช่ไหมครับ แล้วเอามาใส่ M/B ตัวนี้ที่เค้าบอกว่า PCI-E มีแค่ X4 นี่มัน แรงไหมครับอยากรู้

  3. #3
    OverclockZone Member
    Join Date
    3 Mar 2007

    Default

    ใช้ครับ อิอิ ฟลุกจัง

  4. #4
    OverclockZone Member
    Join Date
    3 Mar 2007

    Default

    PCIx4 มันก็ดีนะครับ เดี๋ยวจะอธิบายให้ครับ
    PICx16 กับ x4
    มันหมายความว่า
    สมมุติคุณใช้ x16 ได้ 03 15000 คะแนน
    x4 ได้ 10000 คะแนน
    แล้วมาลอง 06
    x16 ได้ 5000
    x4 ได้ 49xx
    เข้าใจหรือยังครับ x4 คือไม่สามารถ ดึงเฟรมเรตสูงสุดออกมาได้บางช่วงเท่านั้น
    แต่ถึงอย่างไร P5K รอผมอยู่อิอิอิ

  5. #5
    OverclockZone Member golfs002's Avatar
    Join Date
    29 May 2007
    Location
    แปดริ้ว พนัส ชลบุรี

    Default

    ผมก็ว่าจะเปลี่ยนเหมือนกันครับก้กำลังมองๆ ไว้อยู่ แต่กำลังจะตัดสิ้นใจว่าจะเอา การ์ด หรือ M/B ก่อนดี อ่อ ยังไม่ตอบคำถามเรื่องเปิดเครื่องว่ามีปัญหาเหมือนผมรึป่าวเลยครับ ตอบให้ด้วยนะครับ รออยู่

  6. #6
    OverclockZone Member
    Join Date
    3 Mar 2007

    Default

    การืดก่อนครับ เพราะถ้ามีเมนบอร์ด PCI-E แต่การ์ดเป็น แรร์ไอเท่ม (AGP) ก็จบกัน

  7. #7
    OverclockZone Member golfs002's Avatar
    Join Date
    29 May 2007
    Location
    แปดริ้ว พนัส ชลบุรี

    Default

    ง่ะไม่ยอมตอบผมอีกละ คำถามที่ว่า "เวลาเปิดเครื่องมีปัญหาเหมือนผมไหม ที่เวลา ถอดปลั๊กออกทิ้งไว้นานๆ แล้ว เสียบเปิดเครื่องจะเปิดไม่ติดทันที ต้องรอซัก 3-4 นาที ครับ " บอกทีครับอยากรู้ว่าเป็นที่ supply หรือ M/B หรือ CPU ก็ยังสงสัยครับ เพราะเปลี่ยนพร้อมกัน 3 ตัวเลยวันนั้น

  8. #8
    OverclockZone Member
    Join Date
    3 Mar 2007

    Default

    ผมปกติครับ

  9. #9
    OverclockZone Member
    Join Date
    3 Mar 2007

    Default

    ผู้รูปตอบที


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •