overclockzonefanpage  overclockzoneth  TV  
Results 1 to 6 of 6
  1. #1
    OverclockZone Member
    Join Date
    21 Feb 2010

    Default ปัญหาเกี่ยวกับ Microphone ครับ

    คือตอนนี้ผมใช้ไมค์พูดแล้วคนอื่นไม่ได้ยินครับ ตอนแรกพูดใน TS3 ก็ได้ยินอยู่ครับ

    แต่พอเปิดเครื่องใหม่ ผมพูดใน TS3 ไม่มีใครได้ยินเลยครับ แต่พอดีผมเปิดลำโพงเอาไว้

    แล้วเปิดเพลงใน Youtube พอเพลงขึ้น เพื่อนผมใน TS3 ก็บอกว่า ได้ยินเสียงเพลง

    ผมก็เลยงงครับ มันเป็นเพราะอะไรเหรอครับ ลองเอาไมค์ไปใช้กับเครื่องอื่นก็ได้ครับปกติ

    ผมใช้ Realtek On Board ครับ เหมือนกับวาเปิดเสียงในคอมแล้วคนอื่นจะได้ยินด้วย

    แต่ไมค์ใช้ไม่ได้

    รบกวนผู้รู้ช่วยทีนะครับ ขอบคุณมากครับ ^^

  2. #2
    OverclockZone Member
    Join Date
    21 Feb 2010

    Default

    ช่วยหน่อยครับ T_T

  3. #3
    OverclockZone Member supermean's Avatar
    Join Date
    1 Nov 2009

    Default

    กรรมเรางงกับที่นายพูดมากเลยถ้านายเปิดเพลงเเล้วเพื่อนได้ยินเเสดงว่านายตั้งไมค์ออโต้ในtsเเล้วเปิดsterio mixเอาไว้


  4. #4
    OverclockZone Member
    Join Date
    21 Feb 2010

    Default

    ผมเปิด Sterio mix ไว้เพื่อนเลยได้ยินแต่พอปิดแล้วไม่ได้ยิน

    แต่ปัญหาคือ ไมค์ใช้ไม่ได้ครับ T_T ตอนแรกก็ใช้ได้ดีอยู่ปกติๆเลย

  5. #5
    OverclockZone Member supermean's Avatar
    Join Date
    1 Nov 2009

    Default

    เสียบดูๆดีๆ ถ้าTs3นายลองปรับให้กดปุ่มพูดดูนะครับ

  6. #6
    OverclockZone Member
    Join Date
    21 Feb 2010

    Default

    เสียบหมดแล้วครับลองหมดแล้วมันไม่มีได้ยินอ่า T_T ไม่ใช่แค่โปรแกรม TS3 ด้วยทั้ง Skype Msn ผมลองหมดแล้ว

    เซงเลย = =


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •