overclockzonefanpage  overclockzoneth  TV  
Results 1 to 13 of 13
  1. #1
    OverclockZone Member acarbon's Avatar
    Join Date
    11 Jun 2009
    Location
    มทร.ธัญบุรี (ราชมงคลคลองหก),กฟน.บางกะปิ

    Default ใครใช้ Eacan A 200 (5.1S) แล้วมีเสียงซ่าๆบ้างครับ

    มันมีอยู่ว่าเมื่อคืนกลับจากทำงานได้เปิดดูหนังเรื่อง อยากได้ยินว่ารักกัน
    แล้วก็ตอนเปิดมันมีเสียงดังตึง(เหมือนเสียงกระเดื่องครับเปิดวันก่อนๆมันไม่มีเสียงขนาดนี้) 1 ครั้ง
    ก็คิดว่าเราคงเปิดเสียงไว้มากตอนปิดก็ไม่ได้สนใจ แต่พอเปิดคอมเข้าหน้าเดกท๊อปก็ได้เข้าไปนั่งที่โต๊ะคอม
    ปรากฏว่ามีเสียงซ่าๆที่ลำโพงคู่หน้าครับ เสียงดังก็ถ้านั่งที่โต๊ะคอมก็จะได้ยินชัดดี
    ลองสลับลำโพงคู่หน้ากับหลังก็ยังดัง เปลี่ยนสายลำโพงก็ยังดัง
    ถอดเจ็กที่เสียบมาจากคอมหมดแล้วก็ยังดัง
    เปิดเฉพาะลำโพงก็ยังดัง แถมดอนปิเปิดสวิท์ชไฟในห้องก็ยังมีเสียงกระเดื่องแถมมาให้ด้วย
    จึงอยากจะเรียนถามว่าของท่านใดเป็นบ้าง แล้วสามารถแก้ได้ยังไงบ้าง ไม่ค่อยรู้เรื่องลำโพงสักเท่าไหร่ครับ

  2. #2
    OverclockZone Member acarbon's Avatar
    Join Date
    11 Jun 2009
    Location
    มทร.ธัญบุรี (ราชมงคลคลองหก),กฟน.บางกะปิ

    Default

    ดันนิด...

  3. #3
    OverclockZone Member seven27's Avatar
    Join Date
    30 Mar 2010

    Default

    อ้าว...เจอปัญหาเข้าแล้ว
    ดันครับ

  4. #4
    OverclockZone Member acarbon's Avatar
    Join Date
    11 Jun 2009
    Location
    มทร.ธัญบุรี (ราชมงคลคลองหก),กฟน.บางกะปิ

    Default

    Quote Originally Posted by seven27 View Post
    อ้าว...เจอปัญหาเข้าแล้ว
    ดันครับ
    ครับผมเเก้ไม่ตกแล้วครับ คงต้องเครม แต่ดันอยู่ตั้งรังสิตคลองหก

    หนักก็หนัก กว่าจะหิวไปถึง เลยว่าจะหาวิธีแก้เอาเองก่อนครับ

    เผื่อใครเคยเป็นบ้าง

  5. #5
    OverclockZone Member toppik's Avatar
    Join Date
    25 Dec 2007
    Location
    กรุงเทพมหานคร

    Default

    ผมมีแต่เสียง แปะๆ เวลาเปิดทิ้งไว้อ่ะครับแต่ว่าเวลาดูหนังฟังเพลงก็ไม่มีเสียงนี้ ส่วนเรื่องดังตุ๊บ ตอนเปิดนี่ชินแล้วครับไม่ทราบว่าอาการมันคล้ายๆกับของท่านรึเปล่า

  6. #6
    OverclockZone Member acarbon's Avatar
    Join Date
    11 Jun 2009
    Location
    มทร.ธัญบุรี (ราชมงคลคลองหก),กฟน.บางกะปิ

    Default

    Quote Originally Posted by toppik View Post
    ผมมีแต่เสียง แปะๆ เวลาเปิดทิ้งไว้อ่ะครับแต่ว่าเวลาดูหนังฟังเพลงก็ไม่มีเสียงนี้ ส่วนเรื่องดังตุ๊บ ตอนเปิดนี่ชินแล้วครับไม่ทราบว่าอาการมันคล้ายๆกับของท่านรึเปล่า
    ดังตุ๊บก็ไม่ได้แปลกใจครับที่เคยใช้มาหลายตัวแล้วดังทุกตัว แต่ไอ้ที่มันซ่าๆที่คู่หน้าสิครับ

    รับไม่ค่อยได้จริงๆครับ ลองทุกวิธีแล้็วก็ยังดังขยนาด Mute ไว้ยังมีเสียงซ่าๆเลยครัย

    อาการแบบนี้เอาไปเครมได้มั้ยครับ ซื่อมาจากร้าน เจ๊สมจี๊ดครับ(แอบ PM ไปถามแล้วยังไม่มีใครตอบเลย)

  7. #7
    OverclockZone Member acarbon's Avatar
    Join Date
    11 Jun 2009
    Location
    มทร.ธัญบุรี (ราชมงคลคลองหก),กฟน.บางกะปิ

    Default

    พรุ่งนี้จะไปชะอำซัก 5 วันฝากดันฝากตอบด้วยนะครับ

    แล้วจะตอบแทนด้วยการนึกถึงเวลาไปเที่ยวแล้วมีความสุข

  8. #8
    OverclockZone Member toppik's Avatar
    Join Date
    25 Dec 2007
    Location
    กรุงเทพมหานคร

    Default

    อารมณ์เหมือนภาคจ่ายไฟจะมีปัญหานะครับลองส่งเคลมดูจะดีที่สุด

  9. #9
    OverclockZone Member
    Join Date
    19 Jan 2008

    Default

    ผมเสียงไม่อออกซักตัวเลย T^T ประกันก้อหมด

  10. #10
    OverclockZone Member chaipat004's Avatar
    Join Date
    16 Jun 2008
    Location
    ถนนศรีนคริทร์

    Default

    ถ้าแก้ไม่หายก็ส่งเครมไปเลยครับ สบายใจดี

  11. #11
    OverclockZone Member acarbon's Avatar
    Join Date
    11 Jun 2009
    Location
    มทร.ธัญบุรี (ราชมงคลคลองหก),กฟน.บางกะปิ

    Default

    ได้ตัวไหม่มาแล้วครับ

    ....ขอบคูณทุกท่านครับ......

  12. #12
    OverclockZone Member
    Join Date
    29 Aug 2010

    Default

    มีวิธีแก้แบบชาวบ้านมาฝากครับ หายชัว พอดีซื้อมาปุบเป็นเลย คู่หน้าดัง ซ่า+เสียงวิทยุ
    *********เตือนก่อนครับ เอาปลักออกด้วย
    -เปิดฝาหลังออกมาครับ ไม่ต้องกลัวประกันครับไม่มีวอยครับฝาหลัง
    -แล้วจะเห็นหม้อแปลงไทรอย ครับ
    -เอาฟรอยห่ออาหารดึกออกมาจากมวน 2 ฟุต แล้วทบให้เหลือ 1 ฟุตครับ
    -เอาฟรอยหุ้มหม้อแปลงให้หมดบีบๆให้แน่นเอาเคเบิ้ลไทป์ รัดเป็นวงกลมกับตัวหม้อแปลง
    -เอาฟรอยห่อสายไฟที่เป็นสายสัญญานเสียงด้วยก็ยิ่งดี ปกติหุ้มหม้อแปลงแล้วหายครับ
    **ปัญหาเกิดจากหม้อแปลงมีสนามแม่เหล็กแล้ว ic ขยายเสียงและวงจรของคู่หน้าใกล์หม้อแปลงพอดีนันเกิดการรบกวน
    ลองเอาไปทำดูครับ

  13. #13
    OverclockZone Member
    Join Date
    13 Feb 2008
    Location
    Din Deang

    Default

    ยินดีด้วยครับ ใช้ a200 เหมือนกัน แล้วเสียงซ่าคงไม่มีแล้วนะครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •