overclockzonefanpage  overclockzoneth  TV  
Results 1 to 6 of 6
  1. #1
    OverclockZone Member Akabana's Avatar
    Join Date
    11 Nov 2009
    Location
    Thailand

    Default ช่วยทีครับ เครื่องประกอบใหม่มีปัญหา

    เนื่องจาก 2 วันก่อนได้ ไปประกอบเครื่องใหม่มาครับ มีอาการดังนี้

    วันแรก เอามาใช้งานได้ไม่มีปัญหา ในตอนแรก แต่เล่นไปนานๆ เริ่มค้างบ้าง

    ใช้งานก็ทั่วๆไป ดูหนังฟังเพลง และเอาเกมลงครับ พอใช้ไปสักพักเริ่มค้าง จนเกือบเข้า os ไม่ได้

    วันแรกนี่ใช้งานทั้งหมดแค่ประมาณ 4 ชม. ได้

    วันที่สอง เริ่มหนักขึ้น ตั้งแต่เปิดเครื่องมา บูทเข้า os ไม่ได้เลย ค้างตรง Starting Windows

    บางทีผ่านตรง Starting Windows ไปได้ แต่ไปค้าง ตรง Welcome บ้างทีเข้าหน้า Desktop

    ไปได้ แต่ไม่ถึง 1 นาทีก็ค้าง

    วันนี้ โทรไปถามที่ร้านเค้าไม่แน่ใจว่าเป็นที่แรม หรือ HD ให้ลองเอาแรมมาขัดโดยยางลบ แล้วเอาผ้า

    เซ็ดบ้าง ใส่เข้าไปใหม่ ถ้าไม่หายให้ยก เคสแล้วก็พวกกล่อง ไปที่ร้าน

    ผมได้ลองแล้ว สามารถใช้งานได้นานกว่าปกติอย่างเห็นได้ชัด นึกว่า หายแล้วแต่ก็กลับมาค้างอีก

    แล้วรู้สึกว่า ลองเปิดใหม่อีกที ระยะเวลาการใช้งานหน้า Desktop จะสั้นลงเรื่อยๆ จนอาการกลับมา

    เป็นแบบ วันที่สองอีก

    ลองถอด DVD-rom ออก อาการก็เหมือนเดิม แต่ผมไม่ HD ลูกอื่นให้ลอง CPU ตอนใช้งาน 50C

    ส่วนที่ใช้งานแล้วค้างทันทีทุกครั้งคือ ตอน วัดระดับ เครื่องตัวเองว่ามันดีแค่ใหนที่จะออกมาเป็นคะแนน

    ให้อ่ะครับ ของ Windows 7 ครับ ส่วนนี้พอกด จะค้างเลย ส่วนคะแนน วัดมาจากที่ร้านใว้ ตรง

    คะแนนเกี่ยวกับ HD อะไรนี่ล่ะได้ 5.9 ไม่รู้ปกติใหม ส่วนอันอื่นๆได้ 7.5 ขึ้นหมดครับ

    ผมก็นึกว่าเป็นที่ OS เลยลอง จะลงOS ใหม่ พอใส่แผ่นโหลด มันจะเป็นแถบขาวๆ ขึ้นว่า

    Windows is loading Files ใช่ใหม่ครับ ตรงนั้นก็ค้าง ผมใช้แผ่นแท้เลย เพิ่งไปซื้อมา

    ลองเอาแผ่น พันทิพย์ เพื่อนก็ค้าง ส่วน Bios เข้าได้ปกติไม่มีปัญหาอะไรเลยครับ

    ส่วนสเปกเป็นดังนี้ครับ

    Core i 7 930

    M/B X58A-UD7

    HD WD Black 500 GB 32mb

    Gskill 1600/NQ 1gbX3

    VGA GTX 470

    PSU TT XT 875W

    Heatsink SpinQ อะไรซักอย่างของ TT

    ไม่ได้ OC อะไรทั้งสิ้น


    ช่วยวิเคราะทีนะครับ ว่าเป็นที่อะไร ผมควรทำอย่างไรดี

    พรุ่งนี้ผมเอาไปให้ช่างที่ร้านที่ซื้อ ดูแน่ๆครับ แต่การไปต้องจ้างคนรู้จักไป ไป-กลับ=2000

    T_T ช่วยทีนะครับ จะได้ช่วยให้ช่างเข้าใจ หรือไม่ก็แก้ไขได้ไวขึ้นอยากได้ 1 วันเสร็จเลย

    คอมเพิ่งซื้อมา 2 วันเองพังซะแล้ว T_T ช่วยผมทีนะครับ T_T ต้องใช้ทำงานด้วยซิ

    ขอบคุณทุกท่านนะครับ

  2. #2
    OverclockZone Member
    Join Date
    17 Dec 2009

    Default

    อยู่ไหนครับเนี่ยะ ไปกลับ 2,000 บาทเลยหรือ

    จริงๆ เพิ่งซื้อมา มันก็เอาไปเปลี่ยนได้อยู่แล้ว
    ไม่มีปัญหาอะไร...แต่เสียดายเงิน 2,000 บาท

    เท่าที่ดู..ก็อาจจะเกิดได้หลายสาเหตุ
    แต่เอาที่พอแก้ปัญหาเบื้่องต้นให้ได้ก่อน

    1.คาดว่าน่าจะเป็นที่ Windows...
    windows ที่ติดตั้งมา อาจจะไม่สมบูรณ์ ยังงัยพยายามลง windows ใหม่ให้ได้ก่อน
    ถ้าลงไม่ได้จริงๆ ลองหาร้านซ่อมคอมใกล้ๆ ให้เขาลงให้ครับ..

    2.หรือ อาจจะเกิดที่ตัว HDD...
    ถ้าเป็นไปได้ ลองหา HDD มาลองดูครับ
    ลงโปรแกรมใหม่ให้เรียบร้อย แล้วทดสอบดู..

    ถ้าทำ 2 อย่างนี้แล้วไม่หาย
    ก็ส่งเคลมร้านเลยครับ ให้ร้านทดสอบทุกตัว
    หรือขอเปลี่ยนอะไหล่หลักๆ เช่น MB,CPU,VGA,RAM
    ถ้าทางร้านเขายอมนะครับ...

  3. #3
    OverclockZone Member Akabana's Avatar
    Join Date
    11 Nov 2009
    Location
    Thailand

    Default

    ขอบคุณ พี่มากนะครับ

  4. #4
    OverclockZone Member
    Join Date
    17 Dec 2009

    Default

    อ้อ..ถ้าจะลง Windows ใหม่ ให้จัดการ ลบพาทิชั่นเก่าให้หมด
    แล้วสร้างพาทิชั่นใหม่ด้วยนะครับ..จะได้หายข้องใจไปเลย..

    กรณีย์ จะลง Windows แล้วบู๊ตเข้าไปในหน้าติดตั้งไม่ได้
    ส่วนใหญ่ปัญหามาจาก HDD ครับ...

  5. #5
    OverclockZone Member Akabana's Avatar
    Join Date
    11 Nov 2009
    Location
    Thailand

    Default

    ครับ ผมก็ว่าน่าจะ HD ขอบคุณพี่มากนะครับ

  6. #6
    OverclockZone Member meaw1988's Avatar
    Join Date
    5 Mar 2010

    Default

    ผมว่าเป็นที่ HD ชัว เคยเห็นของเพื่อนจะลงวินโดว์ใหม่ ลงไม่ได้ ยกไปร้านเขาบอก HD เจ๊ง


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •