overclockzonefanpage  overclockzoneth  TV  
Results 1 to 14 of 14
  1. #1
    OverclockZone Member nemo_ee14's Avatar
    Join Date
    1 Dec 2006
    Location
    ณ.บางบัวทอง & ตึกช้าง

    Default VGAผมภาพแตกเป็นเส้นๆเพราะอะไรครับ...7600GS

    VGAผมภาพแตกเป็นเส้นๆเพราะอะไรครับ...
    ใช้ GALAXY 7600GS DDR3 AGP @550/775(1550) หรือเดิมๆก็ลองแล้วครับ 500/725
    ร้อนประมาณ 56-63 ถือว่าร้อนไปไหมครับ อุตส่าห์เอาไปเครมได้ตัว 1.2 ns มาก็ยังเป็นเหมือนเดิมอีก หรือผมลากมากไปนะ แต่เห็นคนอื่นลากไปตั้ง 600กว่า/800กว่า
    ยังไม่เป็นไรเลย ลืมบอกไป system ผม
    E2160@2.54 GHz
    AsRock 4Core-VSTA----->ตอนใช้บอร์ดเก่าก็เป็น--ASUS P4XP-X
    ram kingston 512+256 bus 333
    GALAXY 7600GS DDR3 AGP
    จอBenq 19" wide จอไม่พังแน่นอนครับ ลองแล้ว
    Last edited by nemo_ee14; 7 Aug 2007 at 13:19:26.

  2. #2
    OverclockZone Member
    Join Date
    17 Sep 2006
    Location
    ห้วยสะท้อน

    Default

    ลองเอา driver จากแผ่นของมันลงป่าวครับ


    ของผมร้อน ตามด้านล่าง ที่ห้องปกติ
    Last edited by 1two3; 7 Aug 2007 at 11:45:15.

  3. #3
    OverclockZone Member อิมพีเรียล's Avatar
    Join Date
    29 Sep 2006
    Location
    พิษณุโลก

    Default

    Quote Originally Posted by 1two3 View Post
    ลองเอา driver จากแผ่นของมันลงป่าวครับ


    ของผมร้อน ตามด้านล่าง ที่ห้องปกติ
    บอณ์ดเย็นดีครับท่าน

  4. #4
    OverclockZone Member nemo_ee14's Avatar
    Join Date
    1 Dec 2006
    Location
    ณ.บางบัวทอง & ตึกช้าง

    Default

    Quote Originally Posted by 1two3 View Post
    ลองเอา driver จากแผ่นของมันลงป่าวครับ


    ของผมร้อน ตามด้านล่าง ที่ห้องปกติ
    ลองลงทั้งที่มากะแผ่น แล้วก็ 93.71---94.24---ก็ไม่หายครับ

  5. #5
    OverclockZone Member nemo_ee14's Avatar
    Join Date
    1 Dec 2006
    Location
    ณ.บางบัวทอง & ตึกช้าง

    Default

    มีใครเคยเป็นบ้างครับ

  6. #6
    OverclockZone Member nemo_ee14's Avatar
    Join Date
    1 Dec 2006
    Location
    ณ.บางบัวทอง & ตึกช้าง

    Default

    Quote Originally Posted by 1two3 View Post
    ลองเอา driver จากแผ่นของมันลงป่าวครับ


    ของผมร้อน ตามด้านล่าง ที่ห้องปกติ
    เย็นจิงๆ ยังกะแช่ตู้เย็น

  7. #7
    OverclockZone Member
    Join Date
    17 Sep 2006
    Location
    ห้วยสะท้อน

    Default

    ตรงบอร์ด ผมว่ามัน เป็นอัน 42 อ่ะครับ ส่วน 19 นั่นคง psu กระมัง

    ตอนลง driver vga มันจะมีให้กด over write อะไรเนี่ยแหละครับ กด no หรือ yes ครับ ผมเคยลงทับ อันเก่า ใหม่ไป แต่สีมันเพี้ยนเฉยๆ แต่ไม่แตกนะ จำไม่ได้ว่ากด yes หรือ no เนี่ยละ มันก็หาย และ OC ด้วยป่าวครับ

  8. #8
    OverclockZone Member nemo_ee14's Avatar
    Join Date
    1 Dec 2006
    Location
    ณ.บางบัวทอง & ตึกช้าง

    Default

    เป็นทั้ง OC และไม่ OC ครับ แต่ลงdriverก็ปกติดีครับ มานไม่ถามไรเลยลองมาหลายver.แล้ว

  9. #9
    OverclockZone Member beautyless's Avatar
    Join Date
    18 Sep 2006
    Location
    พระราม 9 กรุงเทพฯ

    Default

    ลากจนแต้ปถาวรก็มีโอกาศนะ กลับมาใช้ที่ความเร็วเดิมก็ทำงานได้ไม่เหมือนเดิมแล้ว (แต่อาจไม่เกี่ยวก็ได้ครับ) ลองเครมอีกรอบ

  10. #10
    OverclockZone Member tika's Avatar
    Join Date
    8 Jul 2007
    Location
    ปากเกร็ด แจ้งวัฒนะ

    Default

    เคยเป็นแบบนี้อะครับแต่เป็นที่จอ แต่เป็นจอ CRT นะ

  11. #11
    OverclockZone Member cmo's Avatar
    Join Date
    12 Jun 2007
    Location
    Italy

    Default

    เคลมโลด ครับ

  12. #12
    OverclockZone Member nemo_ee14's Avatar
    Join Date
    1 Dec 2006
    Location
    ณ.บางบัวทอง & ตึกช้าง

    Default

    จะลองไปเคลมอีกรอบครับ..-*- เฮ้อ A&L ตั้งฟอร์จูนแน่ เหนื่อยอีกแล้วเรา
    ทำไมพังง่ายจัง ลากไปนิส..เดียวเอง คนอื่นลากตั้งเยอแยะ

  13. #13
    OverclockZone Member MaYa's Avatar
    Join Date
    18 Sep 2006

    Default

    ไอ่ที่เรา OC เครื่องไว้ก็น่าจะมีผลครับ ลองเอากลับมาที่ค่าเดิมๆก่อน แล้วเอาค่า OC การ์ดจอลงด้วยครับ

    แล้วลองใช้พวก Program Aquamark หรือไม่ก็พวก 3D Mark Burn ดูก่อนครับ

    (Driver จากแผ่นด้วยนะครับ ถ้ามันนามให้กด Yes ตลอดเพื่อลงทับ Driver ตัวเก่าครับ)

    ถ้ายังไม่หายก็เอาการ์ดไปเครมได้เลยครับ เสียชัวร์

  14. #14
    OverclockZone Member nemo_ee14's Avatar
    Join Date
    1 Dec 2006
    Location
    ณ.บางบัวทอง & ตึกช้าง

    Default

    ในที่สุดก็ไปเครมมาแล้วว
    ได้มาเป็น PCI-EX ตัวนี้ครับ 1.2ns เหมือนเดิม...ถูกใจที่ ZALMAN นี่แหละ 555


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •