overclockzonefanpage  overclockzoneth  TV  
Results 1 to 3 of 3
  1. #1
    OverclockZone Member zombo's Avatar
    Join Date
    16 Aug 2009

    Default ใส่เเรมเพิ่มเเล้วมีปัญหาครับ

    คือตอนนี้ผมใช้เเรมอยู่2กิก ทีนี้มันไม่พอกับเกมเเล้วอ่ะครับ เพราะใช้7อยู่เลยไปโขมบเเรมจากเครื่องน้องมา2กิก เพื่อจะเอามาใส่ เป็นเเรมDDR2 bus800 cl5 ของคิงสโตนครับ ซึ่งผมดูตรงป้ายเสปคเเล้วเขียนเหมือนกันหมดกับเเรมผมเลย ซึ่งเป็นคิงสโตนเหมือนกัน ซึ่งรวมเเล้วเเรมผมมี4ตัว ตัวละ1กิก ซึ่งผมทำดูเอลกัน2ตัวเป็น2กิก เเล้วทีนี้เลยเอาของน้องมีใส่เพิ่ม ทำดูเอลกันอีก ทีนี้ก็เต็ม4เเถวเเลย เเต่เเรมตัวของผมมันใหญ่กว่าของน้องอ่ะครับมันสูงกว่ามาก เเต่ของน้องผมเตี้ยมากๆ
    เเต่เขียนเสปคไว้เหมือนกัน 1กิกเหมือนกัน พอเปิดเครื่องดันบูตไม่ติดอ่ะครับ มันมีเสียงดังมา 3ปี๊ดเเล้วก็ดับเเล้วก็บูตใหม่วนอยู่เเบบนี้อ่ะครับ เเต่พอเอาเเถวของผมหรือเเถวของน้องออกมันบูตได้ปกติ
    ทำไงดีครับเซ็งมากเลย ตอนนี้เลยใส่ได้เเค่ดูเอล2กิกเเทน ตอนนี้ใช้ของน้องอยู่ก็ไม่มีปัญหาครับ
    ช่วยบอกทีนะครับ พอดีผมลองสลับทุกรูปเเบบเเล้วก็ยัง้หมือนเดิม

  2. #2
    OverclockZone Member
    Join Date
    10 Jan 2009
    Location
    โลก

    Default

    งั้นก็ตามที่ท่านได้สันนิษฐานไว้ครับ

    หรืออาจจะไปอัพเดทไบออสของบอร์ดดูครับ
    เผื่ออาจจะช่วยด้วย

  3. #3
    OverclockZone Member
    Join Date
    16 Oct 2006

    Default

    ลองดูคู่มือของเมนบอร์ดเผื่อมันจะมีข้อแม้อะไรที่เป็นประโยชน์ในการใช้รูปแบบ 4โมดูล


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •