overclockzonefanpage  overclockzoneth  TV  
Results 1 to 3 of 3
  1. #1
    OverclockZone Member Sexpistol's Avatar
    Join Date
    2 Jan 2008
    Location
    ในโลกนี้

    Default ช่วยด้วยครับ..เปิดเครื่องเข้าวินโดว์ ไม่ได้ error อะไรไม่รู้

    อยู่ๆ ก็เป็นครับ เปิดเครื่องแล้วขึ้น โลโก้ window แล้วก็เข้ามาที่หน้าที่ให้เลือก Safe Mode แบต่างๆ ที่มี Start windows normally แต่พอกดก็ดันกลับมาเหมือนเดิมอีกครับ วนไปวนมาอย่างนี้ตลอด...
    เลยลองใส่แผ่น windows เพื่อจะลงใหม่ คราวนี้มันขึ้นหน้า setup สีฟ้า แต่พอซัก 3 นาที ก็กลับมาที่หน้าที่ให้ กด any key เพื่อ setup boot จากแผ่น แล้วมันมีข้อความ error แจ้งต่อว่า No Emulation แล้วก็เหมือนจะ boot จากแผ่นอีก แล้วก็มาที่หน้า setup จอสีฟ้า และก็วนกลับมาที่หน้า boot จากแผ่นอีกวนไปวนมาอย่างนี้อีก เลยไม่รู้จะทำยังไง ลองเช็คแรมแล้ว ก็ปกติดี การ์ดจอ ก็ปกติดี เลยต้องขอความช่วยเหลือจากท่านทั้งหลายด้วยครับ...ตอนนี้คุณลูกบ่นใหญ่เลยครับ ไม่มีคอมให้เล่น..เลยต้องบอกว่าพ่อหมดปัญญาจริงๆ. ..ขอบคุณทุกท่าน่วงหน้าครับ

  2. #2
    OverclockZone Member capplayboy's Avatar
    Join Date
    21 Dec 2009
    Location
    สมุทรปราการ - กรุงเทพ ซีคอน

    Default

    ลองเก็บงาน แล้วลง os ใหม่เลย ครับ

  3. #3
    OverclockZone Member Sexpistol's Avatar
    Join Date
    2 Jan 2008
    Location
    ในโลกนี้

    Default

    ลองแล้วครับ ก็เป็นเหมือนเดิม ไม่หายเลย.. ชักหมดปัญญาแล้วสิครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •