overclockzonefanpage  overclockzoneth  TV  
Results 1 to 10 of 10

Thread: มันบูตไม่ขึ้นครับ cpu ไหม้ป่าว

  1. #1
    OverclockZone Member Sodalimit's Avatar
    Join Date
    14 Jul 2007

    Default มันบูตไม่ขึ้นครับ cpu ไหม้ป่าว

    คือ มันเป็นเครื่องรุ่นเก่าแล้วครับ sempon 2500+ m/b msi รุ่น์ไรไม่รู้จำไม่ได้คือว่าผมเข้าไปปรับบัสเล่นดูเฉยๆนิดหน่อยเอง(แค่ลอง)พอบูตเครื่องใหม่ก็ไม่มีไรเกิดขึ้นใช้ได้ปกติ เลยปรับขึ้นมาอีก จากเดิม 200 ขึ้นเป็น 220 เปิดขึ้นไม่ขึ้นภาพเลย ไม่มีเสียง เลยถอดแรม ถอด cpu ออกมาดู ถอดบอร์ดออกมาลอยข้างนอกก็เป็นเหมือนเดิม เคลียร์ไปออสก็ไม่ดีขึ้น สงสัย cpu ไหม้ป่าวครับ ดูไม่เห็นมีรอยไหม้ หรือว่าเป็นเพราะอะไรแก้ยังไงดี ขอบคุณครับ

  2. #2
    OverclockZone Member benzmore's Avatar
    Join Date
    17 Dec 2006
    Location
    เมืองตามพรลิงค์

    Default

    ถอดถ่านยังครับ บางทีเคลีย cmod อย่างเดียวก็ไม่หาย

  3. #3
    OverclockZone Member Sodalimit's Avatar
    Join Date
    14 Jul 2007

    Default

    Quote Originally Posted by benzmore View Post
    ถอดถ่านยังครับ บางทีเคลีย cmod อย่างเดียวก็ไม่หาย
    ถอดถ่านแล้ว ครับ m/b MSI K7N2 Delta2-LSR

  4. #4
    OverclockZone Member Ejizen's Avatar
    Join Date
    8 Oct 2006

    Default

    หึๆๆ ไฟเข้าบอร์ดปะคับ ดู psu อะ

  5. #5
    OverclockZone Member Sodalimit's Avatar
    Join Date
    14 Jul 2007

    Default

    Quote Originally Posted by Ejizen View Post
    หึๆๆ ไฟเข้าบอร์ดปะคับ ดู psu อะ
    เข้าครับพัดลม cpu กับ vga หมุน

  6. #6
    OverclockZone Member อิมพีเรียล's Avatar
    Join Date
    29 Sep 2006
    Location
    พิษณุโลก

    Default

    บอร์ดแต๊ป ป่าวละเนี่ย

  7. #7
    OverclockZone Member Sodalimit's Avatar
    Join Date
    14 Jul 2007

    Default

    แบบว่าตอนปรับครั้งแรก อุณหภูมิอยู่ที่ 38-39 ครับ แล้วบอร์ดจะพังเอาง่ายๆแบบนี้ได้ป่าว
    cpu แกะออกมาดูไม่เห็นมีรอยไหม้เลยครับยังดูดีอยู่ หรือว่ามันช็อตอยู่ข้างในมัน

  8. #8
    NETSPEED
    Guest

    Default

    อาจเป็นที่ power supir เจ้งครับ เพราะปรับไฟมาก หรือ ไม่ก็เมนบอดครับ ลองไปให้ร้านคอมเค้าเช๊คดูดีกว่านะครับ
    เพราะเค้ามีอุปกรณ์ เช๊คได้ครับ

  9. #9
    OverclockZone Member Poomsan's Avatar
    Join Date
    25 Feb 2007
    Location
    computer&Internet

    Default

    แหม!! ท่าน mb ร้อนแค่ 38-39 c มันไม่พังหรอก ตอนหน้าร้อน mb ผมร้อน 50+ ตลอดเวลาอะ ตอนกลางวันอะ ผมเปิด 24Hrs นะคับ -*-

  10. #10
    OverclockZone Member Sodalimit's Avatar
    Join Date
    14 Jul 2007

    Default

    Quote Originally Posted by NETSPEED View Post
    อาจเป็นที่ power supir เจ้งครับ เพราะปรับไฟมาก หรือ ไม่ก็เมนบอดครับ ลองไปให้ร้านคอมเค้าเช๊คดูดีกว่านะครับ
    เพราะเค้ามีอุปกรณ์ เช๊คได้ครับ
    เปลี่ยน power ใหม่แล้วยังเหมือนเดิมครับ พัดลม cpu หมุน พัดลม agp หมุน cpu ไม่มีอาการร้อนครับเย็นเหมือนไม่ทำงาน สงสัยเป็นที่ m/b ไม่ก็ cpu
    m/b เหมือนมันมีอาการค้างๆคาๆอยู่ในหัวของมันไงไม่รู้ หลังจากที่ปรับ
    เวลาที่เราปรับเนี้ย ถ้าปรับไปเยอะมันจะเปิดไม่ขึ้น แต่พอปิดแล้วเปิดใหม่มันจะกลับมาที่ค่าเริ่มต้นของมันเองครับ แล้วมันจะให้เรากลับไปแก้ไขในส่วนที่เราปรับตรงนั่นใหม่อีกที ผมทำแบบนี้วนไปมาประมาณ 3-4 ครั้ง ทีนี้มันไม่กลับมาเลยครับ มืดสนิทไปเลยเคลี่ยรทุกอย่างแล้ว สงสัยที่สองตัวนี่แหละครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •